<!DOCTYPE html>
<html lang="en">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>History to #Wargame &#8211; Retracing World War I in Paths of Glory: The First World War, 1914-1918 (@gmtgames, 1999) &#8211; RockyMountainNavy Gamer</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Arimo:r:latin,latin-ext","Open+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #infinite-handle span, .wf-active .comment-reply-link, .wf-active .edit-link, .wf-active .entry-footer a[rel="category tag"], .wf-active .entry-footer a[rel="tag"], .wf-active .entry-meta{font-family:"Open Sans",sans-serif}.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Open Sans",sans-serif}.wf-active .button, .wf-active .button-primary, .wf-active .button-secondary, .wf-active button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"]{font-family:"Open Sans",sans-serif}.wf-active label{font-family:"Open Sans",sans-serif}.wf-active .main-navigation{font-family:"Open Sans",sans-serif}.wf-active .nav-next .meta-nav, .wf-active .nav-previous .meta-nav{font-family:"Open Sans",sans-serif}.wf-active .page-links{font-family:"Open Sans",sans-serif}.wf-active .comment-meta{font-family:"Open Sans",sans-serif}.wf-active h1{font-style:normal;font-weight:400}.wf-active #reply-title, .wf-active .comments-title, .wf-active .widget-title, .wf-active .widgettitle, .wf-active .widget-title label, .wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Arimo",sans-serif;font-style:normal;font-weight:400}.wf-active h1{font-weight:400;font-style:normal}.wf-active #reply-title, .wf-active .comments-title, .wf-active .widget-title, .wf-active .widgettitle, .wf-active .widget-title label, .wf-active h2{font-weight:400;font-style:normal}.wf-active h3{font-weight:400;font-style:normal}.wf-active h4{font-weight:400;font-style:normal}.wf-active h5{font-weight:400;font-style:normal}.wf-active h6{font-weight:400;font-style:normal}.wf-active .site-title{font-family:"Arimo",sans-serif;font-weight:400;font-style:normal}.wf-active .site-description{font-style:normal;font-weight:400}.wf-active .archive .entry-title, .wf-active .blog .entry-title, .wf-active .search .entry-title{font-family:"Arimo",sans-serif;font-weight:400;font-style:normal}.wf-active .archive .apostrophe-2-featured .entry-title, .wf-active .blog .apostrophe-2-featured .entry-title, .wf-active .search .apostrophe-2-featured .entry-title{font-style:normal;font-weight:400}.wf-active .widget-title, .wf-active .widgettitle, .wf-active .widget-title label{font-style:normal;font-weight:400}.wf-active h1{font-style:normal;font-weight:400}</style>
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="RockyMountainNavy Gamer &raquo; Feed" href="https://rockymountainnavy.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="RockyMountainNavy Gamer &raquo; Comments Feed" href="https://rockymountainnavy.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RockyMountainNavy Gamer &raquo; History to #Wargame &#8211; Retracing World War I in Paths of Glory: The First World War, 1914-1918 (@gmtgames, 1999) Comments Feed" href="https://rockymountainnavy.wordpress.com/2020/04/16/history-to-wargame-retracing-world-war-i-in-paths-of-glory-the-firsts-world-war-1914-1918-gmtgames-1999/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJylU9luwjAQ/KE6S4AW+lD1W+xkGxZ8yQdR/r6bGKSIo6AiS5H3mJnVZA29F42zCW0Ck4XXuSMbofeNMyIa0jhcRFUT4xvMYGfMT9ZaREoosKVEtjuxwWb1ueCzBmYxzkJLMZ3uV2SzGTQdMMIek5fNQUzRXe0uc6gwdFwJCJtqW9WgMukWlHYTXAUZBohp0PgEzYSaqcvB5SS6QO1/KYIcPYkP4I9NZFpOuphiUSh2Hgn7F0jxyP2Myza1rrdz5pulF6TOfiQyqMliUbnM3hVo3MnXulouqlpMu1k4SqEqBk8//4Uxi8OaeedmXGb/2t9xEzlvvExjh2EliRoNt/0FK49NKR8wRsFfQ9mItGPg9f6XNPisQI6zBed3KJbAfWc7noXc3svZYB1aDMSFO9cR+22+6vftx3q5rVeL/S9KWZ5c?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='apostrophe-2-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C400italic%2C700%2C700italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;subset=latin%2Clatin-ext%2Ccyrillic' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9jMESwiAMRH/ImGmt9eT4LRQjRYFkIAzj34ue6qW33dl9D5uA5aSUFHWlSAWlLmiEi2aWlWBEnywWfQeCJpbj0ZZywA0XK0iozqeCzd8daUGqfeWXJwimoVKUYLS7f5o9gSOGwNao5/RX4BGMz3topiWw69Fhf23qF7rF63AeL/NpGqb5+QHSg1tj?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9jtsOgjAMhl/IWRBUvDA+S5ljVMtG1hLj2zsTiRgS04u2yfcf4DEaG4O6oDBMZuTJUxBAqxRDi+l7ba3IBhb4zHYTsxFSZ9yVlIL/uMCxOhV5avAcW8yMPtkJiKKShZYx3Femiw5jFDUdIyWQHlM2nvc/lURLOYujj7/PSqS9G3Kdfu73Bi7Dudw3h3rXlFVxewFn6WiM?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5McXJ+XklqXglIbW5+UmZOqm5pcWpRYjpQDGhQWj5QnX2uraGpqYWxqZmZqXEWALkfL7E='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rockymountainnavy.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='History to #Wargame: Discovering how much went into Thirty Seconds Over Tokyo &#8211; Enemy Coast Ahead: The Doolittle Raid, Tokyo Raid, 1942 (@gmtgames, 2017)' href='https://rockymountainnavy.wordpress.com/2020/04/15/history-to-wargame-discovering-how-much-went-into-thirty-seconds-over-tokyo-enemy-coast-ahead-the-doolittle-raid-tokyo-raid-1942-gmtgames-2017/' />
<link rel='next' title='#Coronapocalypse #Wargame Month-in-Review (March 15 &#8211; April 15, 2020)' href='https://rockymountainnavy.wordpress.com/2020/04/16/coronapocalypse-wargame-month-in-review-march-15-april-15-2020/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://rockymountainnavy.wordpress.com/2020/04/16/history-to-wargame-retracing-world-war-i-in-paths-of-glory-the-firsts-world-war-1914-1918-gmtgames-1999/" />
<link rel='shortlink' href='https://wp.me/p3wZx-53g' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Frockymountainnavy.wordpress.com%2F2020%2F04%2F16%2Fhistory-to-wargame-retracing-world-war-i-in-paths-of-glory-the-firsts-world-war-1914-1918-gmtgames-1999%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Frockymountainnavy.wordpress.com%2F2020%2F04%2F16%2Fhistory-to-wargame-retracing-world-war-i-in-paths-of-glory-the-firsts-world-war-1914-1918-gmtgames-1999%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="History to #Wargame &#8211; Retracing World War I in Paths of Glory: The First World War, 1914-1918 (@gmtgames, 1999)" />
<meta property="og:url" content="https://rockymountainnavy.wordpress.com/2020/04/16/history-to-wargame-retracing-world-war-i-in-paths-of-glory-the-firsts-world-war-1914-1918-gmtgames-1999/" />
<meta property="og:description" content="WHEN IT COMES TO THE HISTORY OF CARD DRIVEN GAMES (CDG), Ted Raicer&#8217;s Paths of Glory: The First World War, 1914-1918 (GMT Games, 1999+) is one of the grandfathers of the hobby.  The game has …" />
<meta property="article:published_time" content="2020-04-16T14:50:49+00:00" />
<meta property="article:modified_time" content="2020-04-15T14:51:53+00:00" />
<meta property="og:site_name" content="RockyMountainNavy Gamer" />
<meta property="og:image" content="https://rockymountainnavy.files.wordpress.com/2017/02/pic93623.jpg" />
<meta property="og:image:width" content="240" />
<meta property="og:image:height" content="330" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@Mountain_Navy" />
<meta name="twitter:site" content="@Mountain_Navy" />
<meta name="twitter:text:title" content="History to #Wargame &#8211; Retracing World War I in Paths of Glory: The First World War, 1914-1918 (@gmtgames, 1999)" />
<meta name="twitter:image" content="https://rockymountainnavy.files.wordpress.com/2017/02/pic93623.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://rockymountainnavy.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://rockymountainnavy.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://rockymountainnavy.wordpress.com/osd.xml" title="RockyMountainNavy Gamer" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'apostrophe-2', amp: false, siteid: 8982, blogid: 841807, consent: __ATA_CC(), flag: 2 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="RockyMountainNavy Gamer" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Wargaming, Role Playing Games, and Family Gaming" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://rockymountainnavy.wordpress.com/feed/;icon-uri=https://rockymountainnavy.files.wordpress.com/2019/01/cropped-fullsizeoutput_6cd.jpeg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="WHEN IT COMES TO THE HISTORY OF CARD DRIVEN GAMES (CDG), Ted Raicer&#039;s Paths of Glory: The First World War, 1914-1918 (GMT Games, 1999+) is one of the grandfathers of the hobby.  The game has gone thru many iterations, the most recent being the Deluxe Edition currently on sale. My copy is an original 1999&hellip;" />
		<style type="text/css" id="apostrophe-2-header-css">
				</style>
		<link rel="amphtml" href="https://rockymountainnavy.wordpress.com/2020/04/16/history-to-wargame-retracing-world-war-i-in-paths-of-glory-the-firsts-world-war-1914-1918-gmtgames-1999/amp/"><link rel="icon" href="https://rockymountainnavy.files.wordpress.com/2019/01/cropped-fullsizeoutput_6cd.jpeg?w=32" sizes="32x32" />
<link rel="icon" href="https://rockymountainnavy.files.wordpress.com/2019/01/cropped-fullsizeoutput_6cd.jpeg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://rockymountainnavy.files.wordpress.com/2019/01/cropped-fullsizeoutput_6cd.jpeg?w=180" />
<meta name="msapplication-TileImage" content="https://rockymountainnavy.files.wordpress.com/2019/01/cropped-fullsizeoutput_6cd.jpeg?w=270" />
	</head>

	<body class="post-template-default single single-post postid-19422 single-format-standard wp-custom-logo wp-embed-responsive customizer-styles-applied highlander-enabled highlander-light">
		<div id="page" class="hfeed site">

			<header id="masthead" class="site-header" role="banner">
				<div class="site-branding">
					<a href="https://rockymountainnavy.wordpress.com/" class="custom-logo-link" rel="home"><img width="286" height="158" src="https://rockymountainnavy.files.wordpress.com/2019/01/fullsizeoutput_6cd.jpeg" class="custom-logo" alt="RockyMountainNavy Gamer" srcset="https://rockymountainnavy.files.wordpress.com/2019/01/fullsizeoutput_6cd.jpeg 286w, https://rockymountainnavy.files.wordpress.com/2019/01/fullsizeoutput_6cd.jpeg?w=150&amp;h=83 150w" sizes="(max-width: 286px) 100vw, 286px" data-attachment-id="17544" data-permalink="https://rockymountainnavy.wordpress.com/fullsizeoutput_6cd/" data-orig-file="https://rockymountainnavy.files.wordpress.com/2019/01/fullsizeoutput_6cd.jpeg" data-orig-size="286,158" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fullsizeoutput_6cd" data-image-description="" data-medium-file="https://rockymountainnavy.files.wordpress.com/2019/01/fullsizeoutput_6cd.jpeg?w=286" data-large-file="https://rockymountainnavy.files.wordpress.com/2019/01/fullsizeoutput_6cd.jpeg?w=286" /></a>					<h1 class="site-title"><a href="https://rockymountainnavy.wordpress.com/" rel="home">RockyMountainNavy Gamer</a></h1>
					<h2 class="site-description">Wargaming, Role Playing Games, and Family Gaming</h2>
				</div>

				<nav id="site-navigation" class="main-navigation" role="navigation">
					<a class="menu-toggle">Menu</a>
					<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

					<div class="apostrophe-2-navigation"><ul>
<li ><a href="https://rockymountainnavy.wordpress.com/">Home</a></li><li class="page_item page-item-2"><a href="https://rockymountainnavy.wordpress.com/about/">About</a></li>
<li class="page_item page-item-16526"><a href="https://rockymountainnavy.wordpress.com/game-purchases/">Preorders &amp; Kickstarter and Latest Game Acquisitions</a></li>
</ul></div>

					
				</nav><!-- #site-navigation -->
			</header><!-- #masthead -->

			<div id="content" class="site-content">

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-19422" class="post-19422 post type-post status-publish format-standard has-post-thumbnail hentry category-wargames tag-coronavirus tag-gmt-games tag-history-to-wargame tag-paths-of-glory tag-ted-s-raicer fallback-thumbnail">
			<figure class="entry-thumbnail apostrophe-2-thumb">
			<img width="240" height="330" src="https://rockymountainnavy.files.wordpress.com/2017/02/pic93623.jpg?w=240&amp;h=330&amp;crop=1" class="attachment-apostrophe-2-featured size-apostrophe-2-featured wp-post-image" alt="" srcset="https://rockymountainnavy.files.wordpress.com/2017/02/pic93623.jpg 240w, https://rockymountainnavy.files.wordpress.com/2017/02/pic93623.jpg?w=109&amp;h=150&amp;crop=1 109w" sizes="(max-width: 240px) 100vw, 240px" data-attachment-id="9381" data-permalink="https://rockymountainnavy.wordpress.com/2017/02/22/wargamewednesday-finding-the-pathway-in-paths-of-glory-gmt-games-1999/pic93623/" data-orig-file="https://rockymountainnavy.files.wordpress.com/2017/02/pic93623.jpg" data-orig-size="240,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pic93623" data-image-description="" data-medium-file="https://rockymountainnavy.files.wordpress.com/2017/02/pic93623.jpg?w=218" data-large-file="https://rockymountainnavy.files.wordpress.com/2017/02/pic93623.jpg?w=240" />		</figure>
	
	<div class="entry-meta"><span class="posted-on"><a href="https://rockymountainnavy.wordpress.com/2020/04/16/history-to-wargame-retracing-world-war-i-in-paths-of-glory-the-firsts-world-war-1914-1918-gmtgames-1999/" rel="bookmark"><time class="entry-date published" datetime="2020-04-16T10:50:49-04:00">April 16, 2020</time><time class="updated" datetime="2020-04-15T10:51:53-04:00">April 15, 2020</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://rockymountainnavy.wordpress.com/author/rockymountainnavy/">RockyMountainNavy</a></span></span></div>
		<h1 class="entry-title">
		History to #Wargame &#8211; Retracing World War I in Paths of Glory: The First World War, 1914-1918 (@gmtgames, 1999)	</h1>

	<div class="entry-content">
		<p>WHEN IT COMES TO THE HISTORY OF CARD DRIVEN GAMES (CDG), <a href="https://www.gmtgames.com/p-643-paths-of-glory-deluxe-edition.aspx" target="_blank" rel="noopener">Ted Raicer&#8217;s <strong>Paths of Glory: The First World War, 1914-1918</strong> (GMT Games, 1999+)</a> is one of the grandfathers of the hobby.  The game has gone thru many iterations, the most recent being the<em> Deluxe Edition</em> currently on sale. My copy is an original 1999 version. Although I know the game has been updated, my copy is good enough to get the experience. As another day of Coronapocalypse passes, so does another wargame land on my gaming table. So it came that<strong> Paths of Glory</strong> landed for play. There are surely folks out there that will claim the early versions of <strong>Paths of Glory</strong> are broken. After all, the game has undergone multiple revisions up to today. Although my copy is the first version it still delivers a very engaging game experience.</p>
<p>My original intention was to play with with RockyMountainNavy Jr. as he is working on a First World War segment in school. Unfortunately, I chose to put <strong>Paths of Glory</strong> on the table the same day his distance learning classes began. So he was busy and I ended up playing a modified solo game by myself. Playing a CDG solo is possible (there are variants available on BGG) but in the interest of time I played my usual &#8220;schizoid solo&#8221; where I switch between sides.</p>
<figure data-shortcode="caption" id="attachment_19426" aria-describedby="caption-attachment-19426" style="width: 500px" class="wp-caption aligncenter"><img data-attachment-id="19426" data-permalink="https://rockymountainnavy.wordpress.com/2020/04/16/history-to-wargame-retracing-world-war-i-in-paths-of-glory-the-firsts-world-war-1914-1918-gmtgames-1999/15b4e912-825e-4c60-be8e-53ef0751a2fa/" data-orig-file="https://rockymountainnavy.files.wordpress.com/2020/04/15b4e912-825e-4c60-be8e-53ef0751a2fa.jpeg" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone X&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1586884366&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.05&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="15B4E912-825E-4C60-BE8E-53EF0751A2FA" data-image-description="" data-medium-file="https://rockymountainnavy.files.wordpress.com/2020/04/15b4e912-825e-4c60-be8e-53ef0751a2fa.jpeg?w=300" data-large-file="https://rockymountainnavy.files.wordpress.com/2020/04/15b4e912-825e-4c60-be8e-53ef0751a2fa.jpeg?w=723" class="  wp-image-19426 aligncenter" src="https://rockymountainnavy.files.wordpress.com/2020/04/15b4e912-825e-4c60-be8e-53ef0751a2fa.jpeg?w=500&#038;h=375" alt="15B4E912-825E-4C60-BE8E-53EF0751A2FA" width="500" height="375" srcset="https://rockymountainnavy.files.wordpress.com/2020/04/15b4e912-825e-4c60-be8e-53ef0751a2fa.jpeg?w=500&amp;h=375 500w, https://rockymountainnavy.files.wordpress.com/2020/04/15b4e912-825e-4c60-be8e-53ef0751a2fa.jpeg?w=1000&amp;h=750 1000w, https://rockymountainnavy.files.wordpress.com/2020/04/15b4e912-825e-4c60-be8e-53ef0751a2fa.jpeg?w=150&amp;h=113 150w, https://rockymountainnavy.files.wordpress.com/2020/04/15b4e912-825e-4c60-be8e-53ef0751a2fa.jpeg?w=300&amp;h=225 300w, https://rockymountainnavy.files.wordpress.com/2020/04/15b4e912-825e-4c60-be8e-53ef0751a2fa.jpeg?w=768&amp;h=576 768w" sizes="(max-width: 500px) 100vw, 500px" /><figcaption id="caption-attachment-19426" class="wp-caption-text">Early game situation</figcaption></figure>
<p>My plan was to play just the <em>Introductory Scenario</em> with RMN Jr but when I instead found myself and my arch-nemesis, Mr. Solo, on opposite sides of the table I extended the game to continue through the <em>Limited War Scenario</em>. I really wanted to keep going but decided to end the game at the transition to <em>Total War</em>. At this point the <em>Central Powers</em> almost had the <em>Victory</em> but was one <em>VP</em> shy at 16 which forced a <em>Draw.</em></p>
<p>I really enjoyed the game and was reminded that a wargame does not always mean you need to fight. This is most apparent when the <em>War Commitment Level</em> is at <em>Mobilization</em>. The challenge in the first portion of the game is to balance a need to mobilize (build forces that can enter the war later) against an urge to strike quickly. In my game, the <em>Central Powers</em> struck quickly whereas I adopted a &#8216;hold and build&#8221; strategy for the <em>Allies</em>. Of course, the many <em>Mandated Offenses</em> interfered with both sides by either dictating an offense when it was not desired, or an offense on a front that was not ready for it. Such is the learning potential of the game; <strong>Paths of Glory</strong> is not a game <em>recreating</em> World War I, it is a game that shows what World War I <em>could of been</em>. The historical result is but one possibility.</p>
<p>I still hope to sit down with RMN Jr. and play the <em>Introductory Scenario</em>. I think it will give him a taste of the situation in August 1914 and give him more insight into what the leaders of the day faced. <strong>Paths of Glory</strong> is not a perfect model, but it is certainly good enough.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-19422" class="share-twitter sd-button share-icon" href="https://rockymountainnavy.wordpress.com/2020/04/16/history-to-wargame-retracing-world-war-i-in-paths-of-glory-the-firsts-world-war-1914-1918-gmtgames-1999/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-19422" class="share-facebook sd-button share-icon" href="https://rockymountainnavy.wordpress.com/2020/04/16/history-to-wargame-retracing-world-war-i-in-paths-of-glory-the-firsts-world-war-1914-1918-gmtgames-1999/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-841807-19422-5e99812535b67' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=841807&amp;post_id=19422&amp;origin=rockymountainnavy.wordpress.com&amp;obj_id=841807-19422-5e99812535b67' data-name='like-post-frame-841807-19422-5e99812535b67'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="apostrophe-2-tags"><ul class="post-categories">
	<li><a href="https://rockymountainnavy.wordpress.com/category/wargames/" rel="category tag">Wargames</a></li></ul><ul class="post-tags"><li><a href="https://rockymountainnavy.wordpress.com/tag/coronavirus/" rel="tag">coronavirus</a></li><li><a href="https://rockymountainnavy.wordpress.com/tag/gmt-games/" rel="tag">GMT Games</a></li><li><a href="https://rockymountainnavy.wordpress.com/tag/history-to-wargame/" rel="tag">History to Wargame</a></li><li><a href="https://rockymountainnavy.wordpress.com/tag/paths-of-glory/" rel="tag">Paths of Glory</a></li><li><a href="https://rockymountainnavy.wordpress.com/tag/ted-s-raicer/" rel="tag">Ted S. Raicer</a></li></ul></div>	<div class="entry-author author-avatar-show">
				<div class="author-avatar">
			<img alt='' src='https://2.gravatar.com/avatar/e3e13d26284f9dc4247a1d84a0c36030?s=125&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D125' class='avatar avatar-125' height='125' width='125' />		</div><!-- .author-avatar -->
		
		<div class="author-heading">
			<h2 class="author-title">Published by <span class="author-name">RockyMountainNavy</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
			Wargame Grognard, Boardgamer, and Sci-Fi RPG playing since 1979.			<a class="author-link" href="https://rockymountainnavy.wordpress.com/author/rockymountainnavy/" rel="author">
				View all posts by RockyMountainNavy			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->
		
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://rockymountainnavy.wordpress.com/2020/04/15/history-to-wargame-discovering-how-much-went-into-thirty-seconds-over-tokyo-enemy-coast-ahead-the-doolittle-raid-tokyo-raid-1942-gmtgames-2017/" rel="prev"><span class="meta-nav">Previous</span> History to #Wargame: Discovering how much went into Thirty Seconds Over Tokyo &#8211; Enemy Coast Ahead: The Doolittle Raid, Tokyo Raid, 1942 (@gmtgames, 2017)</a></div><div class="nav-next"><a href="https://rockymountainnavy.wordpress.com/2020/04/16/coronapocalypse-wargame-month-in-review-march-15-april-15-2020/" rel="next"><span class="meta-nav">Next</span> #Coronapocalypse #Wargame Month-in-Review (March 15 &#8211; April 15, 2020)</a></div></div>
	</nav>	</footer><!-- .entry-footer -->

</article><!-- #post-## -->

			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			One comment		</h2>

		
		<ol class="comment-list">
					<li id="comment-5245" class="comment byuser comment-author-mikewritesfiction even thread-even depth-1 highlander-comment">
			<article id="div-comment-5245" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/d336c34c73a8c98976fde0289c0855c5?s=120&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D120' class='avatar avatar-120' height='120' width='120' />						<b class="fn">Mike</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://rockymountainnavy.wordpress.com/2020/04/16/history-to-wargame-retracing-world-war-i-in-paths-of-glory-the-firsts-world-war-1914-1918-gmtgames-1999/#comment-5245">
							<time datetime="2020-04-16T11:18:36-04:00">
								April 16, 2020 at 11:18 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>This looks like a great game. It&#8217;s on my list now. Thanks for the review!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://rockymountainnavy.wordpress.com/2020/04/16/history-to-wargame-retracing-world-war-i-in-paths-of-glory-the-firsts-world-war-1914-1918-gmtgames-1999/?replytocom=5245#respond' data-commentid="5245" data-postid="19422" data-belowelement="div-comment-5245" data-respondelement="respond" aria-label='Reply to Mike'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/16/history-to-wargame-retracing-world-war-i-in-paths-of-glory-the-firsts-world-war-1914-1918-gmtgames-1999/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://rockymountainnavy.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="72dc0cad37" /><input type="hidden" name="_wp_http_referer" value="/2020/04/16/history-to-wargame-retracing-world-war-i-in-paths-of-glory-the-firsts-world-war-1914-1918-gmtgames-1999/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Frockymountainnavy.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='19422' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c2f57386ae" /></p>
<input type="hidden" name="genseq" value="1587118373" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="175"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</section><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">

				<div class="sidebar-primary">
			<aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><h2 class="widget-title">Twitter Timeline</h2><a class="twitter-timeline" data-width="225" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="EN" data-partner="jetpack" href="https://twitter.com/@Mountain_Navy" href="https://twitter.com/@Mountain_Navy">My Tweets</a></aside><aside id="recent-comments-4" class="widget widget_recent_comments"><h2 class="widget-title">Recent Comments</h2>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="#Coronapocalypse #Wargame Month-in-Review (March 15 &#8211; April 15, 2020) &#8211; RockyMountainNavy Gamer" class="recentcommentsavatartop" style="height:32px; width:32px;"><a href="https://rockymountainnavy.wordpress.com/2020/04/16/coronapocalypse-wargame-month-in-review-march-15-april-15-2020/" rel="nofollow"><img alt='' src='https://rockymountainnavy.files.wordpress.com/2019/01/cropped-fullsizeoutput_6cd.jpeg?w=32' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstexttop" style=""><a href="https://rockymountainnavy.wordpress.com/2020/04/16/coronapocalypse-wargame-month-in-review-march-15-april-15-2020/" rel="nofollow">#Coronapocalypse #Wa&hellip;</a> on <a href="https://rockymountainnavy.wordpress.com/2020/04/09/coronapocalypse-boardgame-guiltypleasure-why-auztralia-strongholdgames-2018-is-a-game-for-real-grognards/#comment-5252">#Coronapocalypse #Boardgame #G&hellip;</a></td></tr><tr><td title="#Coronapocalypse #Wargame Month-in-Review (March 15 &#8211; April 15, 2020) &#8211; RockyMountainNavy Gamer" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="https://rockymountainnavy.wordpress.com/2020/04/16/coronapocalypse-wargame-month-in-review-march-15-april-15-2020/" rel="nofollow"><img alt='' src='https://rockymountainnavy.files.wordpress.com/2019/01/cropped-fullsizeoutput_6cd.jpeg?w=32' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="https://rockymountainnavy.wordpress.com/2020/04/16/coronapocalypse-wargame-month-in-review-march-15-april-15-2020/" rel="nofollow">#Coronapocalypse #Wa&hellip;</a> on <a href="https://rockymountainnavy.wordpress.com/2020/04/01/coronapocalypse-boardgaming-firstimpression-summer-starts-early-with-azul-summer-pavilion-nextmovegames-com-2019/#comment-5251">#Coronapocalypse #Boardgaming&hellip;</a></td></tr><tr><td title="#Coronapocalypse #Wargame Month-in-Review (March 15 &#8211; April 15, 2020) &#8211; RockyMountainNavy Gamer" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="https://rockymountainnavy.wordpress.com/2020/04/16/coronapocalypse-wargame-month-in-review-march-15-april-15-2020/" rel="nofollow"><img alt='' src='https://rockymountainnavy.files.wordpress.com/2019/01/cropped-fullsizeoutput_6cd.jpeg?w=32' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="https://rockymountainnavy.wordpress.com/2020/04/16/coronapocalypse-wargame-month-in-review-march-15-april-15-2020/" rel="nofollow">#Coronapocalypse #Wa&hellip;</a> on <a href="https://rockymountainnavy.wordpress.com/2020/04/05/coronapocalypse-travellerrpg-wargame-math-lessons-with-squadron-strike-traveller-adastragames-2018/#comment-5250">#Coronapocalypse #TravellerRPG&hellip;</a></td></tr><tr><td title="#Coronapocalypse #Wargame Month-in-Review (March 15 &#8211; April 15, 2020) &#8211; RockyMountainNavy Gamer" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="https://rockymountainnavy.wordpress.com/2020/04/16/coronapocalypse-wargame-month-in-review-march-15-april-15-2020/" rel="nofollow"><img alt='' src='https://rockymountainnavy.files.wordpress.com/2019/01/cropped-fullsizeoutput_6cd.jpeg?w=32' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="https://rockymountainnavy.wordpress.com/2020/04/16/coronapocalypse-wargame-month-in-review-march-15-april-15-2020/" rel="nofollow">#Coronapocalypse #Wa&hellip;</a> on <a href="https://rockymountainnavy.wordpress.com/2020/04/15/history-to-wargame-discovering-how-much-went-into-thirty-seconds-over-tokyo-enemy-coast-ahead-the-doolittle-raid-tokyo-raid-1942-gmtgames-2017/#comment-5249">History to #Wargame: Discoveri&hellip;</a></td></tr><tr><td title="#Coronapocalypse #Wargame Month-in-Review (March 15 &#8211; April 15, 2020) &#8211; RockyMountainNavy Gamer" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="https://rockymountainnavy.wordpress.com/2020/04/16/coronapocalypse-wargame-month-in-review-march-15-april-15-2020/" rel="nofollow"><img alt='' src='https://rockymountainnavy.files.wordpress.com/2019/01/cropped-fullsizeoutput_6cd.jpeg?w=32' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="https://rockymountainnavy.wordpress.com/2020/04/16/coronapocalypse-wargame-month-in-review-march-15-april-15-2020/" rel="nofollow">#Coronapocalypse #Wa&hellip;</a> on <a href="https://rockymountainnavy.wordpress.com/2020/04/11/doing-a-little-coronapocalypse-wargame-morning-recon-all-by-myself-in-red-storm-the-air-war-over-central-germany-1987-gmtgames-2019/#comment-5248">Doing a little #coronapocalyps&hellip;</a></td></tr>				</table>
				</aside><aside id="wp_tag_cloud-3" class="widget wp_widget_tag_cloud"><h2 class="widget-title">Tag Cloud for RockyMountainNavy </h2><div style="overflow:hidden"><a href="https://rockymountainnavy.wordpress.com/tag/rpgaday/" class="tag-cloud-link tag-link-247671160 tag-link-position-1" style="font-size: 12.349514563107pt;" aria-label="#RPGaDay (24 items)">#RPGaDay</a>
<a href="https://rockymountainnavy.wordpress.com/tag/878-vikings/" class="tag-cloud-link tag-link-590129531 tag-link-position-2" style="font-size: 8.4077669902913pt;" aria-label="878 Vikings (12 items)">878 Vikings</a>
<a href="https://rockymountainnavy.wordpress.com/tag/1775-rebellion/" class="tag-cloud-link tag-link-167628603 tag-link-position-3" style="font-size: 11.26213592233pt;" aria-label="1775 Rebellion (20 items)">1775 Rebellion</a>
<a href="https://rockymountainnavy.wordpress.com/tag/2019/" class="tag-cloud-link tag-link-3301499 tag-link-position-4" style="font-size: 14.796116504854pt;" aria-label="2019 (37 items)">2019</a>
<a href="https://rockymountainnavy.wordpress.com/tag/academy-games/" class="tag-cloud-link tag-link-22090829 tag-link-position-5" style="font-size: 16.427184466019pt;" aria-label="Academy Games (49 items)">Academy Games</a>
<a href="https://rockymountainnavy.wordpress.com/tag/admiralty-trilogy/" class="tag-cloud-link tag-link-63670584 tag-link-position-6" style="font-size: 8pt;" aria-label="Admiralty Trilogy (11 items)">Admiralty Trilogy</a>
<a href="https://rockymountainnavy.wordpress.com/tag/american-revolution/" class="tag-cloud-link tag-link-54818 tag-link-position-7" style="font-size: 8.9514563106796pt;" aria-label="American Revolution (13 items)">American Revolution</a>
<a href="https://rockymountainnavy.wordpress.com/tag/autism/" class="tag-cloud-link tag-link-12360 tag-link-position-8" style="font-size: 8.4077669902913pt;" aria-label="Autism (12 items)">Autism</a>
<a href="https://rockymountainnavy.wordpress.com/tag/avalon-hill/" class="tag-cloud-link tag-link-949758 tag-link-position-9" style="font-size: 10.718446601942pt;" aria-label="Avalon Hill (18 items)">Avalon Hill</a>
<a href="https://rockymountainnavy.wordpress.com/tag/awakening-the-bear/" class="tag-cloud-link tag-link-92630732 tag-link-position-10" style="font-size: 8.4077669902913pt;" aria-label="Awakening the Bear (12 items)">Awakening the Bear</a>
<a href="https://rockymountainnavy.wordpress.com/tag/battlestar-galactica/" class="tag-cloud-link tag-link-2240 tag-link-position-11" style="font-size: 12.757281553398pt;" aria-label="Battlestar Galactica (26 items)">Battlestar Galactica</a>
<a href="https://rockymountainnavy.wordpress.com/tag/blue-orange-games/" class="tag-cloud-link tag-link-3091597 tag-link-position-12" style="font-size: 9.631067961165pt;" aria-label="Blue Orange Games (15 items)">Blue Orange Games</a>
<a href="https://rockymountainnavy.wordpress.com/tag/brian-train/" class="tag-cloud-link tag-link-56838249 tag-link-position-13" style="font-size: 8.4077669902913pt;" aria-label="Brian Train (12 items)">Brian Train</a>
<a href="https://rockymountainnavy.wordpress.com/tag/c3i-magazine/" class="tag-cloud-link tag-link-317071708 tag-link-position-14" style="font-size: 8.4077669902913pt;" aria-label="C3i Magazine (12 items)">C3i Magazine</a>
<a href="https://rockymountainnavy.wordpress.com/tag/cepheus-engine/" class="tag-cloud-link tag-link-513174976 tag-link-position-15" style="font-size: 16.699029126214pt;" aria-label="Cepheus Engine (51 items)">Cepheus Engine</a>
<a href="https://rockymountainnavy.wordpress.com/tag/challenge/" class="tag-cloud-link tag-link-19867 tag-link-position-16" style="font-size: 13.572815533981pt;" aria-label="Challenge (30 items)">Challenge</a>
<a href="https://rockymountainnavy.wordpress.com/tag/china/" class="tag-cloud-link tag-link-1470 tag-link-position-17" style="font-size: 8.9514563106796pt;" aria-label="China (13 items)">China</a>
<a href="https://rockymountainnavy.wordpress.com/tag/clash-of-arms/" class="tag-cloud-link tag-link-60427172 tag-link-position-18" style="font-size: 8.4077669902913pt;" aria-label="Clash of Arms (12 items)">Clash of Arms</a>
<a href="https://rockymountainnavy.wordpress.com/tag/classic-traveller/" class="tag-cloud-link tag-link-8701574 tag-link-position-19" style="font-size: 15.203883495146pt;" aria-label="Classic Traveller (40 items)">Classic Traveller</a>
<a href="https://rockymountainnavy.wordpress.com/tag/clement-sector/" class="tag-cloud-link tag-link-156759407 tag-link-position-20" style="font-size: 14.52427184466pt;" aria-label="Clement Sector (35 items)">Clement Sector</a>
<a href="https://rockymountainnavy.wordpress.com/tag/command-colors/" class="tag-cloud-link tag-link-1353222 tag-link-position-21" style="font-size: 10.990291262136pt;" aria-label="Command &amp; Colors (19 items)">Command &amp; Colors</a>
<a href="https://rockymountainnavy.wordpress.com/tag/compass-games/" class="tag-cloud-link tag-link-13158146 tag-link-position-22" style="font-size: 13.980582524272pt;" aria-label="Compass Games (32 items)">Compass Games</a>
<a href="https://rockymountainnavy.wordpress.com/tag/conflict-of-heroes/" class="tag-cloud-link tag-link-12902008 tag-link-position-23" style="font-size: 13.572815533981pt;" aria-label="Conflict of Heroes (30 items)">Conflict of Heroes</a>
<a href="https://rockymountainnavy.wordpress.com/tag/cortex/" class="tag-cloud-link tag-link-150766 tag-link-position-24" style="font-size: 8.9514563106796pt;" aria-label="Cortex (13 items)">Cortex</a>
<a href="https://rockymountainnavy.wordpress.com/tag/edge-of-the-empire/" class="tag-cloud-link tag-link-36199889 tag-link-position-25" style="font-size: 13.029126213592pt;" aria-label="Edge of the Empire (27 items)">Edge of the Empire</a>
<a href="https://rockymountainnavy.wordpress.com/tag/enemies-of-rome/" class="tag-cloud-link tag-link-133676597 tag-link-position-26" style="font-size: 10.038834951456pt;" aria-label="Enemies of Rome (16 items)">Enemies of Rome</a>
<a href="https://rockymountainnavy.wordpress.com/tag/family-game-night/" class="tag-cloud-link tag-link-2737143 tag-link-position-27" style="font-size: 12.349514563107pt;" aria-label="Family Game Night (24 items)">Family Game Night</a>
<a href="https://rockymountainnavy.wordpress.com/tag/fantasy-flight-games/" class="tag-cloud-link tag-link-383802 tag-link-position-28" style="font-size: 10.990291262136pt;" aria-label="Fantasy Flight Games (19 items)">Fantasy Flight Games</a>
<a href="https://rockymountainnavy.wordpress.com/tag/fate-core/" class="tag-cloud-link tag-link-91148968 tag-link-position-29" style="font-size: 8pt;" aria-label="Fate Core (11 items)">Fate Core</a>
<a href="https://rockymountainnavy.wordpress.com/tag/firefly/" class="tag-cloud-link tag-link-160 tag-link-position-30" style="font-size: 10.990291262136pt;" aria-label="Firefly (19 items)">Firefly</a>
<a href="https://rockymountainnavy.wordpress.com/tag/first-impressions/" class="tag-cloud-link tag-link-161441 tag-link-position-31" style="font-size: 14.660194174757pt;" aria-label="First Impressions (36 items)">First Impressions</a>
<a href="https://rockymountainnavy.wordpress.com/tag/game-night/" class="tag-cloud-link tag-link-285650 tag-link-position-32" style="font-size: 16.699029126214pt;" aria-label="Game Night (52 items)">Game Night</a>
<a href="https://rockymountainnavy.wordpress.com/tag/game-of-the-week/" class="tag-cloud-link tag-link-152643 tag-link-position-33" style="font-size: 12.077669902913pt;" aria-label="Game of the Week (23 items)">Game of the Week</a>
<a href="https://rockymountainnavy.wordpress.com/tag/gmt-games/" class="tag-cloud-link tag-link-983073 tag-link-position-34" style="font-size: 19.68932038835pt;" aria-label="GMT Games (86 items)">GMT Games</a>
<a href="https://rockymountainnavy.wordpress.com/tag/gypsy-knights-games/" class="tag-cloud-link tag-link-60454666 tag-link-position-35" style="font-size: 13.436893203883pt;" aria-label="Gypsy Knights Games (29 items)">Gypsy Knights Games</a>
<a href="https://rockymountainnavy.wordpress.com/tag/high-guard/" class="tag-cloud-link tag-link-34608001 tag-link-position-36" style="font-size: 8.9514563106796pt;" aria-label="High Guard (13 items)">High Guard</a>
<a href="https://rockymountainnavy.wordpress.com/tag/hold-the-line/" class="tag-cloud-link tag-link-1387076 tag-link-position-37" style="font-size: 8.9514563106796pt;" aria-label="Hold the Line (13 items)">Hold the Line</a>
<a href="https://rockymountainnavy.wordpress.com/tag/hollandspiele/" class="tag-cloud-link tag-link-531316099 tag-link-position-38" style="font-size: 12.485436893204pt;" aria-label="Hollandspiele (25 items)">Hollandspiele</a>
<a href="https://rockymountainnavy.wordpress.com/tag/kickstarter/" class="tag-cloud-link tag-link-344761 tag-link-position-39" style="font-size: 14.116504854369pt;" aria-label="Kickstarter (33 items)">Kickstarter</a>
<a href="https://rockymountainnavy.wordpress.com/tag/kingdomino/" class="tag-cloud-link tag-link-540031977 tag-link-position-40" style="font-size: 10.038834951456pt;" aria-label="Kingdomino (16 items)">Kingdomino</a>
<a href="https://rockymountainnavy.wordpress.com/tag/korea/" class="tag-cloud-link tag-link-3956 tag-link-position-41" style="font-size: 10.990291262136pt;" aria-label="Korea (19 items)">Korea</a>
<a href="https://rockymountainnavy.wordpress.com/tag/liberty-or-death/" class="tag-cloud-link tag-link-359308 tag-link-position-42" style="font-size: 9.3592233009709pt;" aria-label="Liberty or Death (14 items)">Liberty or Death</a>
<a href="https://rockymountainnavy.wordpress.com/tag/memoir-44/" class="tag-cloud-link tag-link-7728623 tag-link-position-43" style="font-size: 8.4077669902913pt;" aria-label="Memoir &#039;44 (12 items)">Memoir &#039;44</a>
<a href="https://rockymountainnavy.wordpress.com/tag/mongoose-traveller/" class="tag-cloud-link tag-link-32836057 tag-link-position-44" style="font-size: 13.436893203883pt;" aria-label="Mongoose Traveller (29 items)">Mongoose Traveller</a>
<a href="https://rockymountainnavy.wordpress.com/tag/month-in-review/" class="tag-cloud-link tag-link-1543 tag-link-position-45" style="font-size: 10.038834951456pt;" aria-label="Month in Review (16 items)">Month in Review</a>
<a href="https://rockymountainnavy.wordpress.com/tag/north-korea/" class="tag-cloud-link tag-link-4333 tag-link-position-46" style="font-size: 8.9514563106796pt;" aria-label="North Korea (13 items)">North Korea</a>
<a href="https://rockymountainnavy.wordpress.com/tag/origins-awards/" class="tag-cloud-link tag-link-8507804 tag-link-position-47" style="font-size: 9.3592233009709pt;" aria-label="Origins Awards (14 items)">Origins Awards</a>
<a href="https://rockymountainnavy.wordpress.com/tag/pandemic/" class="tag-cloud-link tag-link-49370 tag-link-position-48" style="font-size: 10.990291262136pt;" aria-label="Pandemic (19 items)">Pandemic</a>
<a href="https://rockymountainnavy.wordpress.com/tag/panzer/" class="tag-cloud-link tag-link-831496 tag-link-position-49" style="font-size: 10.718446601942pt;" aria-label="Panzer (18 items)">Panzer</a>
<a href="https://rockymountainnavy.wordpress.com/tag/plan/" class="tag-cloud-link tag-link-27822 tag-link-position-50" style="font-size: 8pt;" aria-label="PLAN (11 items)">PLAN</a>
<a href="https://rockymountainnavy.wordpress.com/tag/rpg/" class="tag-cloud-link tag-link-823 tag-link-position-51" style="font-size: 8pt;" aria-label="RPG (11 items)">RPG</a>
<a href="https://rockymountainnavy.wordpress.com/tag/rpg-thursday/" class="tag-cloud-link tag-link-64151274 tag-link-position-52" style="font-size: 17.78640776699pt;" aria-label="RPG Thursday (62 items)">RPG Thursday</a>
<a href="https://rockymountainnavy.wordpress.com/tag/savage-worlds/" class="tag-cloud-link tag-link-548855 tag-link-position-53" style="font-size: 10.990291262136pt;" aria-label="Savage Worlds (19 items)">Savage Worlds</a>
<a href="https://rockymountainnavy.wordpress.com/tag/scythe/" class="tag-cloud-link tag-link-402057 tag-link-position-54" style="font-size: 12.485436893204pt;" aria-label="Scythe (25 items)">Scythe</a>
<a href="https://rockymountainnavy.wordpress.com/tag/session-report/" class="tag-cloud-link tag-link-779890 tag-link-position-55" style="font-size: 16.291262135922pt;" aria-label="Session Report (48 items)">Session Report</a>
<a href="https://rockymountainnavy.wordpress.com/tag/solo/" class="tag-cloud-link tag-link-4207 tag-link-position-56" style="font-size: 10.446601941748pt;" aria-label="solo (17 items)">solo</a>
<a href="https://rockymountainnavy.wordpress.com/tag/south-china-sea/" class="tag-cloud-link tag-link-708433 tag-link-position-57" style="font-size: 8.9514563106796pt;" aria-label="South China Sea (13 items)">South China Sea</a>
<a href="https://rockymountainnavy.wordpress.com/tag/squadron-strike-traveller/" class="tag-cloud-link tag-link-491503672 tag-link-position-58" style="font-size: 10.446601941748pt;" aria-label="Squadron Strike: Traveller (17 items)">Squadron Strike: Traveller</a>
<a href="https://rockymountainnavy.wordpress.com/tag/star-fleet-battles/" class="tag-cloud-link tag-link-635430 tag-link-position-59" style="font-size: 8.9514563106796pt;" aria-label="Star Fleet Battles (13 items)">Star Fleet Battles</a>
<a href="https://rockymountainnavy.wordpress.com/tag/star-trek/" class="tag-cloud-link tag-link-28444 tag-link-position-60" style="font-size: 10.446601941748pt;" aria-label="Star Trek (17 items)">Star Trek</a>
<a href="https://rockymountainnavy.wordpress.com/tag/star-wars/" class="tag-cloud-link tag-link-1172 tag-link-position-61" style="font-size: 16.155339805825pt;" aria-label="Star Wars (47 items)">Star Wars</a>
<a href="https://rockymountainnavy.wordpress.com/tag/star-wars-x-wing/" class="tag-cloud-link tag-link-10328911 tag-link-position-62" style="font-size: 8.9514563106796pt;" aria-label="Star Wars: X-Wing (13 items)">Star Wars: X-Wing</a>
<a href="https://rockymountainnavy.wordpress.com/tag/stronghold-games/" class="tag-cloud-link tag-link-45375601 tag-link-position-63" style="font-size: 10.718446601942pt;" aria-label="Stronghold Games (18 items)">Stronghold Games</a>
<a href="https://rockymountainnavy.wordpress.com/tag/terraforming-mars/" class="tag-cloud-link tag-link-13456932 tag-link-position-64" style="font-size: 10.038834951456pt;" aria-label="Terraforming Mars (16 items)">Terraforming Mars</a>
<a href="https://rockymountainnavy.wordpress.com/tag/threat-tuesday/" class="tag-cloud-link tag-link-42797972 tag-link-position-65" style="font-size: 14.932038834951pt;" aria-label="threat tuesday (38 items)">threat tuesday</a>
<a href="https://rockymountainnavy.wordpress.com/tag/ticket-to-ride/" class="tag-cloud-link tag-link-382171 tag-link-position-66" style="font-size: 9.3592233009709pt;" aria-label="Ticket to Ride (14 items)">Ticket to Ride</a>
<a href="https://rockymountainnavy.wordpress.com/tag/tomorrows-war/" class="tag-cloud-link tag-link-36623482 tag-link-position-67" style="font-size: 8.4077669902913pt;" aria-label="Tomorrow&#039;s War (12 items)">Tomorrow&#039;s War</a>
<a href="https://rockymountainnavy.wordpress.com/tag/tom-russell/" class="tag-cloud-link tag-link-1563932 tag-link-position-68" style="font-size: 8.4077669902913pt;" aria-label="Tom Russell (12 items)">Tom Russell</a>
<a href="https://rockymountainnavy.wordpress.com/tag/traveller/" class="tag-cloud-link tag-link-84526 tag-link-position-69" style="font-size: 22pt;" aria-label="Traveller (128 items)">Traveller</a>
<a href="https://rockymountainnavy.wordpress.com/tag/traveller-rpg/" class="tag-cloud-link tag-link-27051665 tag-link-position-70" style="font-size: 13.165048543689pt;" aria-label="Traveller RPG (28 items)">Traveller RPG</a>
<a href="https://rockymountainnavy.wordpress.com/tag/traveller-tech/" class="tag-cloud-link tag-link-43075676 tag-link-position-71" style="font-size: 10.446601941748pt;" aria-label="Traveller Tech (17 items)">Traveller Tech</a>
<a href="https://rockymountainnavy.wordpress.com/tag/tricorne/" class="tag-cloud-link tag-link-2351048 tag-link-position-72" style="font-size: 10.038834951456pt;" aria-label="Tricorne (16 items)">Tricorne</a>
<a href="https://rockymountainnavy.wordpress.com/tag/wargames/" class="tag-cloud-link tag-link-64947 tag-link-position-73" style="font-size: 8pt;" aria-label="Wargames (11 items)">Wargames</a>
<a href="https://rockymountainnavy.wordpress.com/tag/wargame-wednesday/" class="tag-cloud-link tag-link-42852079 tag-link-position-74" style="font-size: 18.466019417476pt;" aria-label="Wargame Wednesday (69 items)">Wargame Wednesday</a>
<a href="https://rockymountainnavy.wordpress.com/tag/worthington-publishing/" class="tag-cloud-link tag-link-221280357 tag-link-position-75" style="font-size: 13.029126213592pt;" aria-label="Worthington Publishing (27 items)">Worthington Publishing</a></div></aside><aside id="search-2" class="widget widget_search"><h2 class="widget-title">Search Bravo Zulu</h2><form role="search" method="get" class="search-form" action="https://rockymountainnavy.wordpress.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title">Recent Posts</h2>		<ul>
											<li>
					<a href="https://rockymountainnavy.wordpress.com/2020/04/16/coronapocalypse-wargame-month-in-review-march-15-april-15-2020/">#Coronapocalypse #Wargame Month-in-Review (March 15 &#8211; April 15, 2020)</a>
									</li>
											<li>
					<a href="https://rockymountainnavy.wordpress.com/2020/04/16/history-to-wargame-retracing-world-war-i-in-paths-of-glory-the-firsts-world-war-1914-1918-gmtgames-1999/" aria-current="page">History to #Wargame &#8211; Retracing World War I in Paths of Glory: The First World War, 1914-1918 (@gmtgames, 1999)</a>
									</li>
											<li>
					<a href="https://rockymountainnavy.wordpress.com/2020/04/15/history-to-wargame-discovering-how-much-went-into-thirty-seconds-over-tokyo-enemy-coast-ahead-the-doolittle-raid-tokyo-raid-1942-gmtgames-2017/">History to #Wargame: Discovering how much went into Thirty Seconds Over Tokyo &#8211; Enemy Coast Ahead: The Doolittle Raid, Tokyo Raid, 1942 (@gmtgames, 2017)</a>
									</li>
											<li>
					<a href="https://rockymountainnavy.wordpress.com/2020/04/12/dug-in-like-an-ox-my-thoughts-on-a-bgg-variant-for-chantilly-jacksons-missed-opportunity-1-september-1962-decision-games-2013-coronapocalypse-wargame/">Dug in like an ox &#8211; my thoughts on a BGG variant for Chantilly: Jackson&#8217;s Missed Opportunity, 1 September 1962 (Decision Games, 2013). #coronapocalypse #wargame</a>
									</li>
											<li>
					<a href="https://rockymountainnavy.wordpress.com/2020/04/11/doing-a-little-coronapocalypse-wargame-morning-recon-all-by-myself-in-red-storm-the-air-war-over-central-germany-1987-gmtgames-2019/">Doing a little #coronapocalypse #wargame Morning Recon all by myself in Red Storm: The Air War Over Central Germany, 1987 (@gmtgames, 2019).</a>
									</li>
					</ul>
		</aside><aside id="meta-2" class="widget widget_meta"><h2 class="widget-title">Administrivia</h2>			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://rockymountainnavy.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://rockymountainnavy.wordpress.com/feed/">Entries feed</a></li>
			<li><a href="https://rockymountainnavy.wordpress.com/comments/feed/">Comments feed</a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</aside><aside id="follow_button_widget-3" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://rockymountainnavy.wordpress.com" data-blog="841807" data-lang="en" >Follow RockyMountainNavy Gamer on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside>		</div>
		
		
		
	</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_custom_acom" rel="nofollow">A WordPress.com Website</a>.
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202016y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-e3e13d26284f9dc4247a1d84a0c36030">
	</div>
	<div class="grofile-hash-map-d336c34c73a8c98976fde0289c0855c5">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/rockymountainnavy.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/rockymountainnavy.wordpress.com\/wp-login.php?action=logout&_wpnonce=abe55fb7f7","homeURL":"https:\/\/rockymountainnavy.wordpress.com\/","postID":"19422","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="841807" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://rockymountainnavy.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="RockyMountainNavy Gamer" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="6b931f127b" /><input type="hidden" name="_wp_http_referer" value="/2020/04/16/history-to-wargame-retracing-world-war-i-in-paths-of-glory-the-firsts-world-war-1914-1918-gmtgames-1999/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/rockymountainnavy.wordpress.com\/2020\/04\/16\/history-to-wargame-retracing-world-war-i-in-paths-of-glory-the-firsts-world-war-1914-1918-gmtgames-1999\/":19422};
	</script>
				<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="https://automattic.com/cookies" >
			Cookie Policy		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1583834955j&cssminify=yes' type='text/css' media='all' />
<script>
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
</script>
<script>
var actionbardata = {"siteID":"841807","siteName":"RockyMountainNavy Gamer","siteURL":"http:\/\/rockymountainnavy.wordpress.com","icon":"<img alt='' src='https:\/\/rockymountainnavy.files.wordpress.com\/2019\/01\/cropped-fullsizeoutput_6cd.jpeg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/apostrophe-2","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Frockymountainnavy.wordpress.com%2F2020%2F04%2F16%2Fhistory-to-wargame-retracing-world-war-i-in-paths-of-glory-the-firsts-world-war-1914-1918-gmtgames-1999%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/apostrophe-2\/","xhrURL":"https:\/\/rockymountainnavy.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"13b635fc9d","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"a6444fbf08\" \/>","referer":"https:\/\/rockymountainnavy.wordpress.com\/2020\/04\/16\/history-to-wargame-retracing-world-war-i-in-paths-of-glory-the-firsts-world-war-1914-1918-gmtgames-1999\/","canFollow":"1","feedID":"108802","statusMessage":"","customizeLink":"https:\/\/rockymountainnavy.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Frockymountainnavy.wordpress.com%2F2020%2F04%2F16%2Fhistory-to-wargame-retracing-world-war-i-in-paths-of-glory-the-firsts-world-war-1914-1918-gmtgames-1999%2F","postID":"19422","shortlink":"https:\/\/wp.me\/p3wZx-53g","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/rockymountainnavy.wordpress.com\/19422","statsLink":"https:\/\/wordpress.com\/stats\/post\/19422\/rockymountainnavy.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Apostrophe 2","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,015 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Frockymountainnavy.wordpress.com%2F2020%2F04%2F16%2Fhistory-to-wargame-retracing-world-war-i-in-paths-of-glory-the-firsts-world-war-1914-1918-gmtgames-1999%2F&signup_flow=account\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/rockymountainnavy.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"fee67512c8","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/rockymountainnavy.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Frockymountainnavy.wordpress.com%2F2020%2F04%2F16%2Fhistory-to-wargame-retracing-world-war-i-in-paths-of-glory-the-firsts-world-war-1914-1918-gmtgames-1999%2F","blog_id":"841807","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=841807&v=wpcom&tz=-4&user_id=0&subd=rockymountainnavy","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydU1ty2zAMvFBpOnHaph+dHKVDU5AMia8SoBTn9AVrK3EUjfoYfZACsKvFAtJTUjYGhsC6J93AiBbS866nT/p9KkViD0SmgzmLwbrSAP1GIrEeITQx11SK7tyiczuPYUmWXOkwkG6Lc4qQQUGDjKFTl4z+evi2l+dB2+h9DBfuy31FWP+zQD5fjx2GEWH6Y1kPnIwdVAbCF1iW+6JmkQ4HaVBABU4mNA7y/7dzdFGC4iMpudrhatqK3r/nBPGcBVcCN3EKV+JFdEnPJ5BR6lSO2lQ9OaYTqPtqEw2YlMMwqDbaQqrFD8uwgQ5mxM4wfhzUBujtfW2x6txrMxmSO6+t082wJmw6YNJQJBsHBOXMpBl8coZhEd/guW6H/iFCNE/IDFkxehBjtpbFNKJPHU3W3pBg5KbiCDljbeY19o8MnEULbYFsdbyCXm9rTlJ6M+82/v7PuK1a+ZY1ORYCN3uk5sCWvgHJA6vDbn+xtI3Zb9TXfVCtM5g1nUyWtZ9PAT3573efH7883D/eHfb9L/DcxPA='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?m=1585663916h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?m=1585663916h&#038;ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-content/plugins/gutenberg-core/7.8.1/vendor/wp-polyfill-url.min.7490158b.js?m=1586214842h&#038;ver=3.6.4"></scr' + 'ipt>' );
( window.DOMRect ) || document.write( '<script src="https://s1.wp.com/wp-content/plugins/gutenberg-core/7.8.1/vendor/wp-polyfill-dom-rect.7e21c103.js?m=1586214842h&#038;ver=3.42.0"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'841807','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'841807','v':'wpcom','tz':'-4','user_id':'0','post':'19422','subd':'rockymountainnavy'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUtEYz9mTHN3MlJ2cWh3ZmwzZGYubUxraS83bFJ8by9SUXlTXWIrWEkxPVlMWUI2d01JVn5GMUplR1h3eTBkU3o0NWxkeUt+T1Vqby8xWF00R1tUX3F3aW8zYnlteUdOUGpvNF9hPSZPdkQsd1NrVnUuVTNqRVtJLU18Q2hRTiZdUnppbDAwWGREa0JMUzNfZmkyV1ZoTTRXVEZCfjZRWmpXTXhFdTRIMmJuSjEwbWJoekxQNW9qP05DU2RXVXQ3dFdmY2slMi1CV25adlBFZz1zQ3E2d2RpNC5LTUJGTl0xSlhjUVh4LDYrNzBIX1EvUy0sfDlYVGNneVlxT3VWR0d0NnFYMVBrMy9GbVdrMF9zOHl8WVlFYTBvUWpLSmlIP05NU2w5fktUckVVXWRsRnwwM3gleWhxSl1sLFNx'}]);
_stq.push([ 'clickTrackerInit', '841807', '19422' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
