<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://rockymountainnavy.wordpress.com/xmlrpc.php">

<title>The Lesson from Morale &#8211; or &#8211; Elite can be Defeat in @gmtgames #Panzer &#8211; Bravo Zulu</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Arimo:r:latin,latin-ext","Open+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">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</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Bravo Zulu &raquo; Feed" href="https://rockymountainnavy.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bravo Zulu &raquo; Comments Feed" href="https://rockymountainnavy.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bravo Zulu &raquo; The Lesson from Morale &#8211; or &#8211; Elite can be Defeat in @gmtgames&nbsp;#Panzer Comments Feed" href="https://rockymountainnavy.wordpress.com/2018/02/25/the-lesson-from-morale-or-elite-can-be-defeat-in-gmtgames-panzer/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9T9EOgjAM/CFnJUEDD8Zv2UaFScsWukn4e4fEmIjhpeld7no9mIKyfog4ROCkAqXWDQJTsJ6VsCOcf9DRihzgv41cjwIPjEHbXr3RRm7It98cPza6EWjJG017p60fMfMcdFwUjI3TSMhZtmfjcPm4lrXLf+02WKsaE0YUUXmyS6xil4O2vpWGkAyQf6Id9T2CxJlwkd74WpR1VZWn+lw8XtVBhwY=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='lovecraft-fonts-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C400italic%7CLato%3A400%2C400italic%2C700%2C700italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9jdEKwjAMRX/IGqqC+iB+S1ezGmmb0mQb/r2TIVTEvd3DzcmFqRjPWTErpMGUOATKAgEzVpqLP3HrRTbQuHrHhAJl6CDyiL66XoGyB9FnRDMVz+lHagYnugVUAWFPLpplr4VFJsisS/kJa18DsonsnRLnLzB9dFTX1Ipd5DDHAPNVg2/pmi72cD7uTtbu7eMFgEx5kg==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??/wp-content/mu-plugins/actionbar/actionbar.css,/wp-content/themes/h4/global.css?m=1516985148j&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rockymountainnavy.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Let&#8217;s hear it for the little guys &#8211; or &#8211; An appreciation from Convoy and Deadly Waters (Clash of Arms Games,&nbsp;2009)' href='https://rockymountainnavy.wordpress.com/2018/02/23/lets-hear-it-for-the-little-guys-or-an-appreciation-from-convoy-and-deadly-waters-clash-of-arms-games-2009/' />
<link rel='next' title='Game of the Week for 25 Feb 2018 &#8211; Landships! Tactical Weapons Innovations 1914-1918 (Clash of Arms Games,&nbsp;1993).' href='https://rockymountainnavy.wordpress.com/2018/02/25/game-of-the-week-for-25-feb-2018-landships-tactical-weapons-innovations-1914-1918-clash-of-arms-games-1993/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://rockymountainnavy.wordpress.com/2018/02/25/the-lesson-from-morale-or-elite-can-be-defeat-in-gmtgames-panzer/" />
<link rel='shortlink' href='https://wp.me/p3wZx-4ky' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Frockymountainnavy.wordpress.com%2F2018%2F02%2F25%2Fthe-lesson-from-morale-or-elite-can-be-defeat-in-gmtgames-panzer%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Frockymountainnavy.wordpress.com%2F2018%2F02%2F25%2Fthe-lesson-from-morale-or-elite-can-be-defeat-in-gmtgames-panzer%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The Lesson from Morale &#8211; or &#8211; Elite can be Defeat in @gmtgames #Panzer" />
<meta property="og:url" content="https://rockymountainnavy.wordpress.com/2018/02/25/the-lesson-from-morale-or-elite-can-be-defeat-in-gmtgames-panzer/" />
<meta property="og:description" content="Often times, wargamers get caught up in the material of war. Comparisons of which tank or airplane or ship is better dominate the hobby. Wargames that are more simulationist reinforce this conditio…" />
<meta property="article:published_time" content="2018-02-25T16:11:29+00:00" />
<meta property="article:modified_time" content="2018-02-25T16:12:24+00:00" />
<meta property="og:site_name" content="Bravo Zulu" />
<meta property="og:image" content="https://rockymountainnavy.files.wordpress.com/2017/03/pic1396302_md.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="375" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@Mountain_Navy" />
<meta name="twitter:text:title" content="The Lesson from Morale &#8211; or &#8211; Elite can be Defeat in @gmtgames&nbsp;#Panzer" />
<meta name="twitter:image:src" content="https://rockymountainnavy.files.wordpress.com/2017/03/pic1396302_md.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Mountain_Navy" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel='openid.server' href='https://rockymountainnavy.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://rockymountainnavy.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://rockymountainnavy.wordpress.com/osd.xml" title="Bravo Zulu" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#fdfdfd" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Bravo Zulu" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Wargaming, Role Playing Games, and Family Gaming" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://rockymountainnavy.wordpress.com/feed/;icon-uri=https://rockymountainnavy.files.wordpress.com/2017/07/c085b8a6-b750-43dc-b392-83b15ac5114a.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="The Lesson from Morale &#8211; or &#8211; Elite can be Defeat in @gmtgames&nbsp;#Panzer | Bravo Zulu on WordPress.com" />
<meta name="description" content="Often times, wargamers get caught up in the material of war. Comparisons of which tank or airplane or ship is better dominate the hobby. Wargames that are more simulationist reinforce this condition. The impact of war on the human condition is overlooked or even outright ignored. In the RockyMountainNavy weekly game night, the impact of&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fdfdfd; }
</style>
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'lovecraft', amp: false, siteid: 2694 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://rockymountainnavy.wordpress.com/2018/02/25/the-lesson-from-morale-or-elite-can-be-defeat-in-gmtgames-panzer/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://rockymountainnavy.files.wordpress.com/2017/07/c085b8a6-b750-43dc-b392-83b15ac5114a.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://rockymountainnavy.files.wordpress.com/2017/07/c085b8a6-b750-43dc-b392-83b15ac5114a.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://rockymountainnavy.files.wordpress.com/2017/07/c085b8a6-b750-43dc-b392-83b15ac5114a.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://rockymountainnavy.files.wordpress.com/2017/07/c085b8a6-b750-43dc-b392-83b15ac5114a.jpg?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-16650 single-format-standard custom-background mp6 customizer-styles-applied has-featured-image highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
													<h1 class="site-title"><a href="https://rockymountainnavy.wordpress.com/" rel="home">Bravo Zulu</a></h1>
			<p class="site-description">Wargaming, Role Playing Games, and Family Gaming</p>
		</div><!-- .site-branding -->

		<div class="toggles clear">
			<button class="menu-toggle toggle" aria-controls="primary-menu" aria-expanded="false">
				<div class="bar"></div>
				<div class="bar"></div>
				<div class="bar"></div>
				<span class="screen-reader-text">Menu</span>
			</button><!-- .menu-toggle -->
			<button class="search-toggle toggle">
				<div class="genericon genericon-search" aria-expanded="false">
					<span class="screen-reader-text">Search</span>
				</div><!-- .genericon-search -->
			</button><!-- .search-toggle -->
		</div><!-- .toggles -->

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<div id="primary-menu" class="menu"><ul>
<li class="page_item page-item-2"><a href="https://rockymountainnavy.wordpress.com/about/">About</a></li>
<li class="page_item page-item-16526"><a href="https://rockymountainnavy.wordpress.com/game-purchases/">Latest Game Acquisitions</a></li>
</ul></div>
		</nav><!-- #site-navigation -->

		<div class="mobile-search">
			<form role="search" method="get" class="search-form" action="https://rockymountainnavy.wordpress.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search …" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon genericon-search">
			<span class="screen-reader-text">Search</span>
		</span>
	</button>
</form>		</div>
	</header><!-- #masthead -->

					<div class="header-image bg-image" style="background-image: url(https://rockymountainnavy.files.wordpress.com/2017/03/pic1396302_md.jpg?w=500)">

			<img width="500" height="375" src="https://rockymountainnavy.files.wordpress.com/2017/03/pic1396302_md.jpg?w=500" class="attachment-lovecraft-post-image size-lovecraft-post-image wp-post-image" alt="" srcset="https://rockymountainnavy.files.wordpress.com/2017/03/pic1396302_md.jpg 500w, https://rockymountainnavy.files.wordpress.com/2017/03/pic1396302_md.jpg?w=150 150w, https://rockymountainnavy.files.wordpress.com/2017/03/pic1396302_md.jpg?w=300 300w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="10707" data-permalink="https://rockymountainnavy.wordpress.com/2017/03/22/wargamewednesday-back-to-the-past-and-into-the-future-with-panzer/pic1396302_md/" data-orig-file="https://rockymountainnavy.files.wordpress.com/2017/03/pic1396302_md.jpg" data-orig-size="500,375" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pic1396302_md" data-image-description="" data-medium-file="https://rockymountainnavy.files.wordpress.com/2017/03/pic1396302_md.jpg?w=300" data-large-file="https://rockymountainnavy.files.wordpress.com/2017/03/pic1396302_md.jpg?w=500" />
		</div>

	
	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-16650" class="post-16650 post type-post status-publish format-standard has-post-thumbnail hentry category-wargames tag-academy-games tag-awakening-the-bear tag-birth-of-america tag-command-colors tag-compass-games tag-conflict-of-heroes tag-game-night tag-gmt-games tag-m26-pershing tag-morale tag-osprey tag-panzer tag-session-report tag-tiger-ii tag-tricorne">
	<div class="entry-wrapper">
		<header class="entry-header">
			<h1 class="entry-title">The Lesson from Morale &#8211; or &#8211; Elite can be Defeat in @gmtgames&nbsp;#Panzer</h1>
							<div class="entry-meta">
					<span class="posted-on">On <a href="https://rockymountainnavy.wordpress.com/2018/02/25/the-lesson-from-morale-or-elite-can-be-defeat-in-gmtgames-panzer/" rel="bookmark"><time class="entry-date published" datetime="2018-02-25T12:11:29+00:00">February 25, 2018</time><time class="updated" datetime="2018-02-25T12:12:24+00:00">February 25, 2018</time></a></span><span class="byline"> By <span class="author vcard"><a class="url fn n" href="https://rockymountainnavy.wordpress.com/author/rockymountainnavy/">RockyMountainNavy</a></span></span><span class="cat-links">In <a href="https://rockymountainnavy.wordpress.com/category/wargames/" rel="category tag">Wargames</a></span>				</div><!-- .entry-meta -->
					</header><!-- .entry-header -->

		<div class="entry-content">
			<p>Often times, wargamers get caught up in the material of war. Comparisons of which tank or airplane or ship is better dominate the hobby. Wargames that are more simulationist reinforce this condition. The impact of war on the human condition is overlooked or even outright ignored. In the RockyMountainNavy weekly game night, the impact of morale was brought front and center and forced all of us to think about it deeply. To my surprise, the lesson came from <a href="http://www.gmtgames.com/c-34-panzer-series.aspx" target="_blank" rel="noopener">the <em>Panzer series</em> from GMT Games</a>; a game that I consider detail-oriented and a good game for comparing tanks. When the game was finished, the lessons learned had little to do with which tank was better and everything to do with the role of morale in combat.</p>
<p>The Youngest RMN Boy is getting into the machines of war. After diving deep into the aircraft of World War II and battleships of World War I he has turned his attention to armored vehicles of World War II. <a href="https://rockymountainnavy.wordpress.com/2018/02/18/pounding-panthers-with-panzer-second-edition-gmtgames-2012/">Last week, I introduced <strong><em>Panzer</em> </strong>from GMT Games to the boys. </a>This week he hounded me for a bigger, better battle.</p>
<figure data-shortcode="caption" id="attachment_16651" style="max-width: 200px" class="wp-caption alignleft"><img data-attachment-id="16651" data-permalink="https://rockymountainnavy.wordpress.com/2018/02/25/the-lesson-from-morale-or-elite-can-be-defeat-in-gmtgames-panzer/9781841762029_4/" data-orig-file="https://rockymountainnavy.files.wordpress.com/2018/02/9781841762029_4.jpg?w=200&#038;h=269" data-orig-size="300,403" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9781841762029_4" data-image-description="" data-medium-file="https://rockymountainnavy.files.wordpress.com/2018/02/9781841762029_4.jpg?w=200&#038;h=269?w=223" data-large-file="https://rockymountainnavy.files.wordpress.com/2018/02/9781841762029_4.jpg?w=200&#038;h=269?w=300" class="  wp-image-16651 alignleft" src="https://rockymountainnavy.files.wordpress.com/2018/02/9781841762029_4.jpg?w=200&#038;h=269" alt="9781841762029_4" width="200" height="269" srcset="https://rockymountainnavy.files.wordpress.com/2018/02/9781841762029_4.jpg?w=200&amp;h=269 200w, https://rockymountainnavy.files.wordpress.com/2018/02/9781841762029_4.jpg?w=112&amp;h=150 112w, https://rockymountainnavy.files.wordpress.com/2018/02/9781841762029_4.jpg?w=223&amp;h=300 223w, https://rockymountainnavy.files.wordpress.com/2018/02/9781841762029_4.jpg 300w" sizes="(max-width: 200px) 100vw, 200px" /><figcaption class="wp-caption-text">Courtesy Opsrey</figcaption></figure>
<p>Youngest RMN Boy recently purchased a copy of <a href="https://ospreypublishing.com/m26-m46-pershing-tank-1943-53" target="_blank" rel="noopener">Osprey Publishing&#8217;s <strong><em>M26/M46 Pershing Tank 1943-53</em></strong> </a>at a used book store. He read with fascination the accounts of battle between Pershings and German tanks at the end of World War II. After playing <strong><em>Panzer</em> </strong>he wanted to see for himself how the match-up could of gone. I created a home brew scenario where a German <em>Elite</em> platoon of 4x Tiger II tanks, supported by a Jadgtiger tank destroyer, had a meeting engagement with a US <em>Veteran</em> platoon of 5x M26 Pershing supported by a platoon of 3x M36 Jackson tank destroyers with a single &#8216;Easy 8&#8217; Sherman. Although the Germans were outnumbered almost 2:1, their better morale and training actually gave them a slight edge in scenario points.</p>
<p>In order to expedite the game, I once again played as umpire. Youngest RMN took the Germans while Middle RMN led the Americans. Both boys are still learning tactics, so I was not surprised they both split their forces on set up. Once the shooting started, something very incredible happened.</p>
<p>In <em><strong>Panzer</strong></em>, the experience/morale level of the unit impacts several game mechanics. On <em>Initiative Rolls</em>, units that are <em>Elite</em> gain a +40 while <em>Veterans</em> gain only +20. The level also determines <em>Command Range</em> &#8211; the distance units can be apart and still share a common order &#8211; with <em>Elite</em> having a 2-hex range and <em>Veteran</em> only 1-hex. In <em>AP Fire</em>, the superior training of<em> Elite</em> units gains a greater positive shift in combat (translating to better chance of hit) as compared to <em>Veteran</em> units. Taken together, Youngest RMN Boys&#8217;s <em>Elite</em> Panzers were not only superior in firepower and protection, but with their better training should have gained the initiative (control of the battle) more often. The American tanks had the advantage of numbers and mobility (both in terms of raw speed as well as turret slew rates).</p>
<figure data-shortcode="caption" id="attachment_16652" style="max-width: 660px" class="wp-caption aligncenter"><img data-attachment-id="16652" data-permalink="https://rockymountainnavy.wordpress.com/2018/02/25/the-lesson-from-morale-or-elite-can-be-defeat-in-gmtgames-panzer/bundesarchiv_frankreich_panzer_vi_tiger_ii_koenigstiger/" data-orig-file="https://rockymountainnavy.files.wordpress.com/2018/02/bundesarchiv_frankreich_panzer_vi_tiger_ii_koenigstiger.jpg?w=640" data-orig-size="660,254" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="bundesarchiv_frankreich_panzer_vi_tiger_ii_koenigstiger" data-image-description="" data-medium-file="https://rockymountainnavy.files.wordpress.com/2018/02/bundesarchiv_frankreich_panzer_vi_tiger_ii_koenigstiger.jpg?w=640?w=300" data-large-file="https://rockymountainnavy.files.wordpress.com/2018/02/bundesarchiv_frankreich_panzer_vi_tiger_ii_koenigstiger.jpg?w=640?w=640" class=" size-full wp-image-16652 aligncenter" src="https://rockymountainnavy.files.wordpress.com/2018/02/bundesarchiv_frankreich_panzer_vi_tiger_ii_koenigstiger.jpg?w=640" alt="bundesarchiv_frankreich_panzer_vi_tiger_ii_koenigstiger" srcset="https://rockymountainnavy.files.wordpress.com/2018/02/bundesarchiv_frankreich_panzer_vi_tiger_ii_koenigstiger.jpg?w=640 640w, https://rockymountainnavy.files.wordpress.com/2018/02/bundesarchiv_frankreich_panzer_vi_tiger_ii_koenigstiger.jpg?w=150 150w, https://rockymountainnavy.files.wordpress.com/2018/02/bundesarchiv_frankreich_panzer_vi_tiger_ii_koenigstiger.jpg?w=300 300w, https://rockymountainnavy.files.wordpress.com/2018/02/bundesarchiv_frankreich_panzer_vi_tiger_ii_koenigstiger.jpg 660w" sizes="(max-width: 640px) 100vw, 640px"   /><figcaption class="wp-caption-text">Tiger IIs in France (courtesy tanks-encyclopedia.com)</figcaption></figure>
<p>The battle actually devolved into two separate skirmishes. In the north, two Tiger II faced  off against the 5x Pershings. In the south, two Tiger II and the Jagdtiger took on the 3x M36 and Easy 8.</p>
<p>First blood was drawn in the north where the Tiger II&#8217;s firing at ranges between 1600-2000m &#8220;brewed up&#8221; two M26&#8217;s. Even using better ammunition, the M26s were impotent against the German armor protection.</p>
<p>Another game mechanic in Panzer where morale/experience is represented is <em>Bail Out</em>. When tanks are hit, even with a non-penetrating/non-damaging shot, the crew must roll for <em>Bail Out</em>. In the case of a non-prentrating/no-damage AP hit, the crew will <em>Bail Out</em> on a percentile die roll of 10 or less. <em>Elite</em> units gain a +5 modifier, literally meaning there is only a 5% chance of an <em>Elite</em> unit bailing out.</p>
<p>At the end of the scenario, four M26 Pershings were knocked out along with two M36&#8217;s. The Jagdtiger and a single Tiger II were immobilized by <em>Track Damage</em>. <strong>But the most astounding result was that in three of the the five German tanks the crew bailed out from non-penetrating/non-damaging hits. Statistically speaking, this was an astounding outcome.</strong></p>
<figure data-shortcode="caption" id="attachment_16042" style="max-width: 200px" class="wp-caption alignright"><img data-attachment-id="16042" data-permalink="https://rockymountainnavy.wordpress.com/2017/11/05/guestposting-conflictofheroesawakeningthebear-academy_games/pic1532325_t/" data-orig-file="https://rockymountainnavy.files.wordpress.com/2017/11/pic1532325_t.jpg?w=640" data-orig-size="200,130" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pic1532325_t" data-image-description="" data-medium-file="https://rockymountainnavy.files.wordpress.com/2017/11/pic1532325_t.jpg?w=640?w=200" data-large-file="https://rockymountainnavy.files.wordpress.com/2017/11/pic1532325_t.jpg?w=640?w=200" class=" size-full wp-image-16042 alignright" src="https://rockymountainnavy.files.wordpress.com/2017/11/pic1532325_t.jpg?w=640" alt="pic1532325_t" srcset="https://rockymountainnavy.files.wordpress.com/2017/11/pic1532325_t.jpg 200w, https://rockymountainnavy.files.wordpress.com/2017/11/pic1532325_t.jpg?w=150 150w" sizes="(max-width: 200px) 100vw, 200px"   /><figcaption class="wp-caption-text">CoH (courtesy BGG)</figcaption></figure>
<p>Youngest RMN Boy was greatly disappointed. He was even a bit angry at his brother. The Youngest RMN Boy plays other wargames where morale is important, like<a href="https://www.compassgames.com/military-simulations/commands-colors-tricorne-the-american-revolution.html" target="_blank" rel="noopener"> <strong><em>Command And Colors Tricorne: The American Revolution</em></strong> (Compass Games, 2017) with <em>Routing</em> units</a> or <a href="https://academygames.com/games/birth-of-america" target="_blank" rel="noopener">Academy Games&#8217;s <em>Birth of America-series</em> with the <em>Flee</em> combat result</a>. Even <a href="https://academygames.com/games/conflict-of-heroes-series" target="_blank" rel="noopener">his favorite World War II tactical combat game, <strong><em>Conflict of Heroes: Awakening the Bear</em> </strong>(Academy Games) </a> has morale in there, though it is more &#8220;baked into ratings&#8221; than visible in a die roll like <strong><em>Panzer</em></strong>. I think what made him angry was that unlike Militia units in the American Revolution or early-war demoralized Soviet units where he expected the morale failure, he never could imagine that his <em>Elite</em> Panzers could be the same and simply run away.</p>
<p>That is perhaps the greatest lesson of <strong><em>Panzer</em></strong>; the greatest tank with the best guns and armor does not always translate into battlefield success.</p>
<p>I fear that in this age of push-button warfare and video games that the human factor in combat is ignored or forgotten. This is also why I play games, and wargames, with the RockyMountainNavy Boys. I want them to know that war is not machine versus machine but human. I did not expect GMT Games and their wargame <strong><em>Panzer</em> </strong>to be this vehicle of learning, but I am very happy that it is.</p>
<p><em>Featured image courtesy @RBMStudios on Twitter.</em></p>
<div id="atatags-370373-5a9450742894c">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5a9450742894c', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5a945074289b3">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5a945074289b3',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5a945074289ea">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5a945074289ea',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
						<div id="crt-1294516450" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1294516450");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1294516450",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-744434303" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-744434303");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-744434303",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled"><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-841807-16650-5a9450742a5ed' data-src='//widgets.wp.com/likes/index.html?ver=20180221#blog_id=841807&amp;post_id=16650&amp;origin=rockymountainnavy.wordpress.com&amp;obj_id=841807-16650-5a9450742a5ed' data-name='like-post-frame-841807-16650-5a9450742a5ed'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>					</div><!-- .entry-content -->

		<footer class="entry-footer">
			<span class="tags-links"><a href="https://rockymountainnavy.wordpress.com/tag/academy-games/" rel="tag">Academy Games</a><a href="https://rockymountainnavy.wordpress.com/tag/awakening-the-bear/" rel="tag">Awakening the Bear</a><a href="https://rockymountainnavy.wordpress.com/tag/birth-of-america/" rel="tag">Birth of America</a><a href="https://rockymountainnavy.wordpress.com/tag/command-colors/" rel="tag">Command &amp; Colors</a><a href="https://rockymountainnavy.wordpress.com/tag/compass-games/" rel="tag">Compass Games</a><a href="https://rockymountainnavy.wordpress.com/tag/conflict-of-heroes/" rel="tag">Conflict of Heroes</a><a href="https://rockymountainnavy.wordpress.com/tag/game-night/" rel="tag">Game Night</a><a href="https://rockymountainnavy.wordpress.com/tag/gmt-games/" rel="tag">GMT Games</a><a href="https://rockymountainnavy.wordpress.com/tag/m26-pershing/" rel="tag">M26 Pershing</a><a href="https://rockymountainnavy.wordpress.com/tag/morale/" rel="tag">Morale</a><a href="https://rockymountainnavy.wordpress.com/tag/osprey/" rel="tag">Osprey</a><a href="https://rockymountainnavy.wordpress.com/tag/panzer/" rel="tag">Panzer</a><a href="https://rockymountainnavy.wordpress.com/tag/session-report/" rel="tag">Session Report</a><a href="https://rockymountainnavy.wordpress.com/tag/tiger-ii/" rel="tag">Tiger II</a><a href="https://rockymountainnavy.wordpress.com/tag/tricorne/" rel="tag">Tricorne</a></span>					</footer><!-- .entry-footer -->
	</div>
</article><!-- #post-## -->


			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://rockymountainnavy.wordpress.com/2018/02/23/lets-hear-it-for-the-little-guys-or-an-appreciation-from-convoy-and-deadly-waters-clash-of-arms-games-2009/" rel="prev"><span class="meta-nav">Previous</span> <h4>Let&#8217;s hear it for the little guys &#8211; or &#8211; An appreciation from Convoy and Deadly Waters (Clash of Arms Games,&nbsp;2009)</h4></a></div><div class="nav-next"><a href="https://rockymountainnavy.wordpress.com/2018/02/25/game-of-the-week-for-25-feb-2018-landships-tactical-weapons-innovations-1914-1918-clash-of-arms-games-1993/" rel="next"><span class="meta-nav">Next</span> <h4>Game of the Week for 25 Feb 2018 &#8211; Landships! Tactical Weapons Innovations 1914-1918 (Clash of Arms Games,&nbsp;1993).</h4></a></div></div>
	</nav>
			
<div id="comments" class="comments-area">
	<div class="comments-wrapper">
		
					<h2 class="comments-title">
				One thought on &ldquo;<span>The Lesson from Morale &#8211; or &#8211; Elite can be Defeat in @gmtgames&nbsp;#Panzer</span>&rdquo;			</h2>

			
			<ol class="comment-list">
					<li class="pingback even thread-even depth-1 highlander-comment" id="comment-1843">
		<p>Pingback: <a href='https://rockymountainnavy.wordpress.com/2018/02/25/game-of-the-week-for-25-feb-2018-landships-tactical-weapons-innovations-1914-1918-clash-of-arms-games-1993/' rel='external nofollow' class='url'>Game of the Week for 25 Feb 2018 &#8211; Landships! Tactical Weapons Innovations 1914-1918 (Clash of Arms Games, 1993). &#8211; Bravo Zulu</a> </p>
	</li><!-- #comment-## -->
			</ol><!-- .comment-list -->

			
		
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/25/the-lesson-from-morale-or-elite-can-be-defeat-in-gmtgames-panzer/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://rockymountainnavy.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="9822847658" /><input type="hidden" name="_wp_http_referer" value="/2018/02/25/the-lesson-from-morale-or-elite-can-be-defeat-in-gmtgames-panzer/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Frockymountainnavy.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='16650' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="31df0b4351" /></p>
<input type="hidden" name="genseq" value="1519669364" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="181"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>	</div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
	<aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><h1 class="widget-title">Twitter Timeline</h1><a class="twitter-timeline" data-width="225" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="EN" data-partner="jetpack" data-widget-id="450434785010151424">My Tweets</a></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Recent Posts</h1>		<ul>
											<li>
					<a href="https://rockymountainnavy.wordpress.com/2018/02/25/game-of-the-week-for-25-feb-2018-landships-tactical-weapons-innovations-1914-1918-clash-of-arms-games-1993/">Game of the Week for 25 Feb 2018 &#8211; Landships! Tactical Weapons Innovations 1914-1918 (Clash of Arms Games,&nbsp;1993).</a>
									</li>
											<li>
					<a href="https://rockymountainnavy.wordpress.com/2018/02/25/the-lesson-from-morale-or-elite-can-be-defeat-in-gmtgames-panzer/">The Lesson from Morale &#8211; or &#8211; Elite can be Defeat in @gmtgames&nbsp;#Panzer</a>
									</li>
											<li>
					<a href="https://rockymountainnavy.wordpress.com/2018/02/23/lets-hear-it-for-the-little-guys-or-an-appreciation-from-convoy-and-deadly-waters-clash-of-arms-games-2009/">Let&#8217;s hear it for the little guys &#8211; or &#8211; An appreciation from Convoy and Deadly Waters (Clash of Arms Games,&nbsp;2009)</a>
									</li>
											<li>
					<a href="https://rockymountainnavy.wordpress.com/2018/02/19/game-of-the-week-for-19-feb-2018-convoy-deadly-waters-convoy-module-1-clash-of-arms-games-2009/">Game of the Week for 19 Feb 2018 &#8211; Convoy + Deadly Waters (Convoy &#8211; Module 1), Clash of Arms Games,&nbsp;2009</a>
									</li>
											<li>
					<a href="https://rockymountainnavy.wordpress.com/2018/02/18/pounding-panthers-with-panzer-second-edition-gmtgames-2012/">Pounding Panthers with Panzer (Second Edition, @gmtgames,&nbsp;2012)</a>
									</li>
					</ul>
		</aside><aside id="recent-comments-4" class="widget widget_recent_comments"><h1 class="widget-title">Recent Comments</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Game of the Week for 25 Feb 2018 &#8211; Landships! Tactical Weapons Innovations 1914-1918 (Clash of Arms Games, 1993). &#8211; Bravo Zulu" class="recentcommentsavatartop" style="height:32px; width:32px;"><a href="https://rockymountainnavy.wordpress.com/2018/02/25/game-of-the-week-for-25-feb-2018-landships-tactical-weapons-innovations-1914-1918-clash-of-arms-games-1993/" rel="nofollow"><img alt='' src='https://rockymountainnavy.files.wordpress.com/2017/07/c085b8a6-b750-43dc-b392-83b15ac5114a.jpg?w=32' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstexttop" style=""><a href="https://rockymountainnavy.wordpress.com/2018/02/25/game-of-the-week-for-25-feb-2018-landships-tactical-weapons-innovations-1914-1918-clash-of-arms-games-1993/" rel="nofollow">Game of the Week for&hellip;</a> on <a href="https://rockymountainnavy.wordpress.com/2018/02/25/the-lesson-from-morale-or-elite-can-be-defeat-in-gmtgames-panzer/#comment-1843">The Lesson from Morale &#8211;&hellip;</a></td></tr><tr><td title="The Lesson from Morale &#8211; or &#8211; Elite can be Defeat in @gmtgames #Panzer &#8211; Bravo Zulu" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="https://rockymountainnavy.wordpress.com/2018/02/25/the-lesson-from-morale-or-elite-can-be-defeat-in-gmtgames-panzer/" rel="nofollow"><img alt='' src='https://rockymountainnavy.files.wordpress.com/2017/07/c085b8a6-b750-43dc-b392-83b15ac5114a.jpg?w=32' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="https://rockymountainnavy.wordpress.com/2018/02/25/the-lesson-from-morale-or-elite-can-be-defeat-in-gmtgames-panzer/" rel="nofollow">The Lesson from Mora&hellip;</a> on <a href="https://rockymountainnavy.wordpress.com/2018/02/18/pounding-panthers-with-panzer-second-edition-gmtgames-2012/#comment-1841">Pounding Panthers with Panzer&hellip;</a></td></tr><tr><td title="RockyMountainNavy" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="https://rockymountainnavy.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/e3e13d26284f9dc4247a1d84a0c36030?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="https://rockymountainnavy.wordpress.com" rel="nofollow">RockyMountainNavy</a> on <a href="https://rockymountainnavy.wordpress.com/2018/02/03/kicking-off-the-year-with-kickstarter/#comment-1840">Kicking Off the Year with&hellip;</a></td></tr><tr><td title="whovian223" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://dudetakeyourturnblog.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/4e66c8e08a7f9c37da894ad9362737ac?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://dudetakeyourturnblog.wordpress.com" rel="nofollow">whovian223</a> on <a href="https://rockymountainnavy.wordpress.com/2018/02/03/kicking-off-the-year-with-kickstarter/#comment-1839">Kicking Off the Year with&hellip;</a></td></tr><tr><td title="whovian223" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://dudetakeyourturnblog.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/4e66c8e08a7f9c37da894ad9362737ac?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://dudetakeyourturnblog.wordpress.com" rel="nofollow">whovian223</a> on <a href="https://rockymountainnavy.wordpress.com/2018/02/11/race-for-your-life-retroplaying-circus-maximus-avalon-hill-1980/#comment-1838">Race for Your Life &#8211; Ret&hellip;</a></td></tr>				</table>
				</aside><aside id="wp_tag_cloud-3" class="widget wp_widget_tag_cloud"><h1 class="widget-title">Tag Cloud for BRAVO ZULU</h1><div style="overflow:hidden"><a href="https://rockymountainnavy.wordpress.com/tag/rpgaday/" class="tag-cloud-link tag-link-247671160 tag-link-position-1" style="font-size: 14.416666666667pt;" aria-label="#RPGaDay (24 items)">#RPGaDay</a>
<a href="https://rockymountainnavy.wordpress.com/tag/1775-rebellion/" class="tag-cloud-link tag-link-167628603 tag-link-position-2" style="font-size: 9.75pt;" aria-label="1775 Rebellion (9 items)">1775 Rebellion</a>
<a href="https://rockymountainnavy.wordpress.com/tag/academy-games/" class="tag-cloud-link tag-link-22090829 tag-link-position-3" style="font-size: 12.783333333333pt;" aria-label="Academy Games (17 items)">Academy Games</a>
<a href="https://rockymountainnavy.wordpress.com/tag/admiralty-trilogy/" class="tag-cloud-link tag-link-63670584 tag-link-position-4" style="font-size: 8pt;" aria-label="Admiralty Trilogy (6 items)">Admiralty Trilogy</a>
<a href="https://rockymountainnavy.wordpress.com/tag/aeronef/" class="tag-cloud-link tag-link-2210975 tag-link-position-5" style="font-size: 8.5833333333333pt;" aria-label="Aeronef (7 items)">Aeronef</a>
<a href="https://rockymountainnavy.wordpress.com/tag/atomic-robo/" class="tag-cloud-link tag-link-7426042 tag-link-position-6" style="font-size: 9.1666666666667pt;" aria-label="Atomic Robo (8 items)">Atomic Robo</a>
<a href="https://rockymountainnavy.wordpress.com/tag/awakening-the-bear/" class="tag-cloud-link tag-link-92630732 tag-link-position-7" style="font-size: 10.216666666667pt;" aria-label="Awakening the Bear (10 items)">Awakening the Bear</a>
<a href="https://rockymountainnavy.wordpress.com/tag/battlestar-galactica/" class="tag-cloud-link tag-link-2240 tag-link-position-8" style="font-size: 13.25pt;" aria-label="Battlestar Galactica (19 items)">Battlestar Galactica</a>
<a href="https://rockymountainnavy.wordpress.com/tag/campaign/" class="tag-cloud-link tag-link-93135 tag-link-position-9" style="font-size: 9.1666666666667pt;" aria-label="Campaign (8 items)">Campaign</a>
<a href="https://rockymountainnavy.wordpress.com/tag/cepheus-engine/" class="tag-cloud-link tag-link-513174976 tag-link-position-10" style="font-size: 15.7pt;" aria-label="Cepheus Engine (31 items)">Cepheus Engine</a>
<a href="https://rockymountainnavy.wordpress.com/tag/characters/" class="tag-cloud-link tag-link-634 tag-link-position-11" style="font-size: 9.75pt;" aria-label="characters (9 items)">characters</a>
<a href="https://rockymountainnavy.wordpress.com/tag/chargen/" class="tag-cloud-link tag-link-1725623 tag-link-position-12" style="font-size: 9.1666666666667pt;" aria-label="Chargen (8 items)">Chargen</a>
<a href="https://rockymountainnavy.wordpress.com/tag/china/" class="tag-cloud-link tag-link-1470 tag-link-position-13" style="font-size: 10.216666666667pt;" aria-label="China (10 items)">China</a>
<a href="https://rockymountainnavy.wordpress.com/tag/clash-of-arms/" class="tag-cloud-link tag-link-60427172 tag-link-position-14" style="font-size: 8.5833333333333pt;" aria-label="Clash of Arms (7 items)">Clash of Arms</a>
<a href="https://rockymountainnavy.wordpress.com/tag/classic-traveller/" class="tag-cloud-link tag-link-8701574 tag-link-position-15" style="font-size: 15.35pt;" aria-label="Classic Traveller (29 items)">Classic Traveller</a>
<a href="https://rockymountainnavy.wordpress.com/tag/clement-sector/" class="tag-cloud-link tag-link-156759407 tag-link-position-16" style="font-size: 14.766666666667pt;" aria-label="Clement Sector (26 items)">Clement Sector</a>
<a href="https://rockymountainnavy.wordpress.com/tag/command-colors/" class="tag-cloud-link tag-link-1353222 tag-link-position-17" style="font-size: 10.216666666667pt;" aria-label="Command &amp; Colors (10 items)">Command &amp; Colors</a>
<a href="https://rockymountainnavy.wordpress.com/tag/compass-games/" class="tag-cloud-link tag-link-13158146 tag-link-position-18" style="font-size: 9.75pt;" aria-label="Compass Games (9 items)">Compass Games</a>
<a href="https://rockymountainnavy.wordpress.com/tag/conflict-of-heroes/" class="tag-cloud-link tag-link-12902008 tag-link-position-19" style="font-size: 12.083333333333pt;" aria-label="Conflict of Heroes (15 items)">Conflict of Heroes</a>
<a href="https://rockymountainnavy.wordpress.com/tag/cortex/" class="tag-cloud-link tag-link-150766 tag-link-position-20" style="font-size: 10.683333333333pt;" aria-label="Cortex (11 items)">Cortex</a>
<a href="https://rockymountainnavy.wordpress.com/tag/cortex-plus/" class="tag-cloud-link tag-link-47524740 tag-link-position-21" style="font-size: 8.5833333333333pt;" aria-label="Cortex Plus (7 items)">Cortex Plus</a>
<a href="https://rockymountainnavy.wordpress.com/tag/edge-of-the-empire/" class="tag-cloud-link tag-link-36199889 tag-link-position-22" style="font-size: 13.716666666667pt;" aria-label="Edge of the Empire (21 items)">Edge of the Empire</a>
<a href="https://rockymountainnavy.wordpress.com/tag/family-game-night/" class="tag-cloud-link tag-link-2737143 tag-link-position-23" style="font-size: 9.1666666666667pt;" aria-label="Family Game Night (8 items)">Family Game Night</a>
<a href="https://rockymountainnavy.wordpress.com/tag/fasa/" class="tag-cloud-link tag-link-1488746 tag-link-position-24" style="font-size: 8.5833333333333pt;" aria-label="FASA (7 items)">FASA</a>
<a href="https://rockymountainnavy.wordpress.com/tag/fate-accelerated/" class="tag-cloud-link tag-link-173986908 tag-link-position-25" style="font-size: 9.75pt;" aria-label="Fate Accelerated (9 items)">Fate Accelerated</a>
<a href="https://rockymountainnavy.wordpress.com/tag/fate-core/" class="tag-cloud-link tag-link-91148968 tag-link-position-26" style="font-size: 10.216666666667pt;" aria-label="Fate Core (10 items)">Fate Core</a>
<a href="https://rockymountainnavy.wordpress.com/tag/firefly/" class="tag-cloud-link tag-link-160 tag-link-position-27" style="font-size: 11.033333333333pt;" aria-label="Firefly (12 items)">Firefly</a>
<a href="https://rockymountainnavy.wordpress.com/tag/first-impressions/" class="tag-cloud-link tag-link-161441 tag-link-position-28" style="font-size: 9.75pt;" aria-label="First Impressions (9 items)">First Impressions</a>
<a href="https://rockymountainnavy.wordpress.com/tag/game-night/" class="tag-cloud-link tag-link-285650 tag-link-position-29" style="font-size: 13.716666666667pt;" aria-label="Game Night (21 items)">Game Night</a>
<a href="https://rockymountainnavy.wordpress.com/tag/game-reviews/" class="tag-cloud-link tag-link-1260 tag-link-position-30" style="font-size: 8.5833333333333pt;" aria-label="Game Reviews (7 items)">Game Reviews</a>
<a href="https://rockymountainnavy.wordpress.com/tag/gmt-games/" class="tag-cloud-link tag-link-983073 tag-link-position-31" style="font-size: 13.25pt;" aria-label="GMT Games (19 items)">GMT Games</a>
<a href="https://rockymountainnavy.wordpress.com/tag/gypsy-knights-games/" class="tag-cloud-link tag-link-60454666 tag-link-position-32" style="font-size: 13.716666666667pt;" aria-label="Gypsy Knights Games (21 items)">Gypsy Knights Games</a>
<a href="https://rockymountainnavy.wordpress.com/tag/hammers-slammers/" class="tag-cloud-link tag-link-50819973 tag-link-position-33" style="font-size: 8.5833333333333pt;" aria-label="Hammer&#039;s Slammers (7 items)">Hammer&#039;s Slammers</a>
<a href="https://rockymountainnavy.wordpress.com/tag/harpoon/" class="tag-cloud-link tag-link-1572852 tag-link-position-34" style="font-size: 9.1666666666667pt;" aria-label="Harpoon (8 items)">Harpoon</a>
<a href="https://rockymountainnavy.wordpress.com/tag/high-guard/" class="tag-cloud-link tag-link-34608001 tag-link-position-35" style="font-size: 11.033333333333pt;" aria-label="High Guard (12 items)">High Guard</a>
<a href="https://rockymountainnavy.wordpress.com/tag/imperium/" class="tag-cloud-link tag-link-691211 tag-link-position-36" style="font-size: 9.1666666666667pt;" aria-label="Imperium (8 items)">Imperium</a>
<a href="https://rockymountainnavy.wordpress.com/tag/james-bond-007/" class="tag-cloud-link tag-link-529907 tag-link-position-37" style="font-size: 9.1666666666667pt;" aria-label="James Bond 007 (8 items)">James Bond 007</a>
<a href="https://rockymountainnavy.wordpress.com/tag/korea/" class="tag-cloud-link tag-link-3956 tag-link-position-38" style="font-size: 12.083333333333pt;" aria-label="Korea (15 items)">Korea</a>
<a href="https://rockymountainnavy.wordpress.com/tag/memoir-44/" class="tag-cloud-link tag-link-7728623 tag-link-position-39" style="font-size: 8.5833333333333pt;" aria-label="Memoir &#039;44 (7 items)">Memoir &#039;44</a>
<a href="https://rockymountainnavy.wordpress.com/tag/mindjammer/" class="tag-cloud-link tag-link-65158608 tag-link-position-40" style="font-size: 9.75pt;" aria-label="Mindjammer (9 items)">Mindjammer</a>
<a href="https://rockymountainnavy.wordpress.com/tag/miniatures-monday/" class="tag-cloud-link tag-link-85128866 tag-link-position-41" style="font-size: 8.5833333333333pt;" aria-label="Miniatures Monday (7 items)">Miniatures Monday</a>
<a href="https://rockymountainnavy.wordpress.com/tag/model-monday/" class="tag-cloud-link tag-link-10330141 tag-link-position-42" style="font-size: 8pt;" aria-label="Model Monday (6 items)">Model Monday</a>
<a href="https://rockymountainnavy.wordpress.com/tag/mongoose-traveller/" class="tag-cloud-link tag-link-32836057 tag-link-position-43" style="font-size: 15pt;" aria-label="Mongoose Traveller (27 items)">Mongoose Traveller</a>
<a href="https://rockymountainnavy.wordpress.com/tag/navy/" class="tag-cloud-link tag-link-2064 tag-link-position-44" style="font-size: 10.216666666667pt;" aria-label="navy (10 items)">navy</a>
<a href="https://rockymountainnavy.wordpress.com/tag/north-korea/" class="tag-cloud-link tag-link-4333 tag-link-position-45" style="font-size: 11.033333333333pt;" aria-label="North Korea (12 items)">North Korea</a>
<a href="https://rockymountainnavy.wordpress.com/tag/orbital-2100/" class="tag-cloud-link tag-link-543152730 tag-link-position-46" style="font-size: 10.216666666667pt;" aria-label="Orbital 2100 (10 items)">Orbital 2100</a>
<a href="https://rockymountainnavy.wordpress.com/tag/panzer/" class="tag-cloud-link tag-link-831496 tag-link-position-47" style="font-size: 10.216666666667pt;" aria-label="Panzer (10 items)">Panzer</a>
<a href="https://rockymountainnavy.wordpress.com/tag/plan/" class="tag-cloud-link tag-link-27822 tag-link-position-48" style="font-size: 9.75pt;" aria-label="PLAN (9 items)">PLAN</a>
<a href="https://rockymountainnavy.wordpress.com/tag/prime-directive/" class="tag-cloud-link tag-link-672472 tag-link-position-49" style="font-size: 9.75pt;" aria-label="Prime Directive (9 items)">Prime Directive</a>
<a href="https://rockymountainnavy.wordpress.com/tag/retrospective/" class="tag-cloud-link tag-link-22002 tag-link-position-50" style="font-size: 8.5833333333333pt;" aria-label="Retrospective (7 items)">Retrospective</a>
<a href="https://rockymountainnavy.wordpress.com/tag/rpg/" class="tag-cloud-link tag-link-823 tag-link-position-51" style="font-size: 10.216666666667pt;" aria-label="RPG (10 items)">RPG</a>
<a href="https://rockymountainnavy.wordpress.com/tag/rpg-thursday/" class="tag-cloud-link tag-link-64151274 tag-link-position-52" style="font-size: 18.15pt;" aria-label="RPG Thursday (51 items)">RPG Thursday</a>
<a href="https://rockymountainnavy.wordpress.com/tag/savage-worlds/" class="tag-cloud-link tag-link-548855 tag-link-position-53" style="font-size: 13.25pt;" aria-label="Savage Worlds (19 items)">Savage Worlds</a>
<a href="https://rockymountainnavy.wordpress.com/tag/scythe/" class="tag-cloud-link tag-link-402057 tag-link-position-54" style="font-size: 9.75pt;" aria-label="Scythe (9 items)">Scythe</a>
<a href="https://rockymountainnavy.wordpress.com/tag/serenity/" class="tag-cloud-link tag-link-27352 tag-link-position-55" style="font-size: 9.75pt;" aria-label="Serenity (9 items)">Serenity</a>
<a href="https://rockymountainnavy.wordpress.com/tag/session-report/" class="tag-cloud-link tag-link-779890 tag-link-position-56" style="font-size: 17.216666666667pt;" aria-label="Session Report (43 items)">Session Report</a>
<a href="https://rockymountainnavy.wordpress.com/tag/star-fleet-battles/" class="tag-cloud-link tag-link-635430 tag-link-position-57" style="font-size: 9.1666666666667pt;" aria-label="Star Fleet Battles (8 items)">Star Fleet Battles</a>
<a href="https://rockymountainnavy.wordpress.com/tag/star-trek/" class="tag-cloud-link tag-link-28444 tag-link-position-58" style="font-size: 11.5pt;" aria-label="Star Trek (13 items)">Star Trek</a>
<a href="https://rockymountainnavy.wordpress.com/tag/star-trek-adventures/" class="tag-cloud-link tag-link-521341131 tag-link-position-59" style="font-size: 9.75pt;" aria-label="Star Trek Adventures (9 items)">Star Trek Adventures</a>
<a href="https://rockymountainnavy.wordpress.com/tag/star-wars/" class="tag-cloud-link tag-link-1172 tag-link-position-60" style="font-size: 15.466666666667pt;" aria-label="Star Wars (30 items)">Star Wars</a>
<a href="https://rockymountainnavy.wordpress.com/tag/star-wars-x-wing/" class="tag-cloud-link tag-link-10328911 tag-link-position-61" style="font-size: 9.1666666666667pt;" aria-label="Star Wars: X-Wing (8 items)">Star Wars: X-Wing</a>
<a href="https://rockymountainnavy.wordpress.com/tag/star-wars-miniatures/" class="tag-cloud-link tag-link-13990670 tag-link-position-62" style="font-size: 9.1666666666667pt;" aria-label="Star Wars Miniatures (8 items)">Star Wars Miniatures</a>
<a href="https://rockymountainnavy.wordpress.com/tag/t5/" class="tag-cloud-link tag-link-965799 tag-link-position-63" style="font-size: 9.75pt;" aria-label="T5 (9 items)">T5</a>
<a href="https://rockymountainnavy.wordpress.com/tag/terraforming-mars/" class="tag-cloud-link tag-link-13456932 tag-link-position-64" style="font-size: 8.5833333333333pt;" aria-label="Terraforming Mars (7 items)">Terraforming Mars</a>
<a href="https://rockymountainnavy.wordpress.com/tag/the-expanse-board-game/" class="tag-cloud-link tag-link-562717644 tag-link-position-65" style="font-size: 9.75pt;" aria-label="The Expanse Board Game (9 items)">The Expanse Board Game</a>
<a href="https://rockymountainnavy.wordpress.com/tag/threat-tuesday/" class="tag-cloud-link tag-link-42797972 tag-link-position-66" style="font-size: 16.283333333333pt;" aria-label="threat tuesday (35 items)">threat tuesday</a>
<a href="https://rockymountainnavy.wordpress.com/tag/tomorrows-war/" class="tag-cloud-link tag-link-36623482 tag-link-position-67" style="font-size: 11.033333333333pt;" aria-label="Tomorrow&#039;s War (12 items)">Tomorrow&#039;s War</a>
<a href="https://rockymountainnavy.wordpress.com/tag/traveller/" class="tag-cloud-link tag-link-84526 tag-link-position-68" style="font-size: 22pt;" aria-label="Traveller (111 items)">Traveller</a>
<a href="https://rockymountainnavy.wordpress.com/tag/traveller-5/" class="tag-cloud-link tag-link-163983948 tag-link-position-69" style="font-size: 8.5833333333333pt;" aria-label="Traveller 5 (7 items)">Traveller 5</a>
<a href="https://rockymountainnavy.wordpress.com/tag/traveller-rpg/" class="tag-cloud-link tag-link-27051665 tag-link-position-70" style="font-size: 9.1666666666667pt;" aria-label="Traveller RPG (8 items)">Traveller RPG</a>
<a href="https://rockymountainnavy.wordpress.com/tag/traveller-tech/" class="tag-cloud-link tag-link-43075676 tag-link-position-71" style="font-size: 11.5pt;" aria-label="Traveller Tech (13 items)">Traveller Tech</a>
<a href="https://rockymountainnavy.wordpress.com/tag/tricorne/" class="tag-cloud-link tag-link-2351048 tag-link-position-72" style="font-size: 9.1666666666667pt;" aria-label="Tricorne (8 items)">Tricorne</a>
<a href="https://rockymountainnavy.wordpress.com/tag/wargames/" class="tag-cloud-link tag-link-64947 tag-link-position-73" style="font-size: 9.1666666666667pt;" aria-label="Wargames (8 items)">Wargames</a>
<a href="https://rockymountainnavy.wordpress.com/tag/wargame-wednesday/" class="tag-cloud-link tag-link-42852079 tag-link-position-74" style="font-size: 18.966666666667pt;" aria-label="Wargame Wednesday (61 items)">Wargame Wednesday</a>
<a href="https://rockymountainnavy.wordpress.com/tag/zozer-games/" class="tag-cloud-link tag-link-91578597 tag-link-position-75" style="font-size: 9.75pt;" aria-label="Zozer Games (9 items)">Zozer Games</a></div></aside><aside id="search-2" class="widget widget_search"><h1 class="widget-title">Search Bravo Zulu</h1><form role="search" method="get" class="search-form" action="https://rockymountainnavy.wordpress.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search …" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon genericon-search">
			<span class="screen-reader-text">Search</span>
		</span>
	</button>
</form></aside><aside id="meta-2" class="widget widget_meta"><h1 class="widget-title">Administrivia</h1>			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://rockymountainnavy.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://rockymountainnavy.wordpress.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://rockymountainnavy.wordpress.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</aside><aside id="follow_button_widget-3" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://rockymountainnavy.wordpress.com" data-blog="https://rockymountainnavy.wordpress.com" data-lang="en" >Follow Bravo Zulu on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
							<div style="padding-bottom:15px;width:300px;height:250px;">
		<div id="atatags-286348-5a94507433477">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5a94507433477',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>
				</div>
						<div id="crt-1044533475" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1044533475");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1044533475",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div></div><!-- #secondary -->

	</div><!-- #content -->
		<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_custom_acom">A WordPress.com Website</a>.
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201809y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-e3e13d26284f9dc4247a1d84a0c36030">
	</div>
	<div class="grofile-hash-map-4e66c8e08a7f9c37da894ad9362737ac">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/rockymountainnavy.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/rockymountainnavy.wordpress.com\/wp-login.php?action=logout&_wpnonce=0ad563e0ad","homeURL":"https:\/\/rockymountainnavy.wordpress.com\/","postID":"16650","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1516198001j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="841807" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://rockymountainnavy.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Bravo Zulu" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="df47eb9f20" /><input type="hidden" name="_wp_http_referer" value="/2018/02/25/the-lesson-from-morale-or-elite-can-be-defeat-in-gmtgames-panzer/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"841807","siteName":"Bravo Zulu","siteURL":"http:\/\/rockymountainnavy.wordpress.com","icon":"<img alt='' src='https:\/\/rockymountainnavy.files.wordpress.com\/2017\/07\/c085b8a6-b750-43dc-b392-83b15ac5114a.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/lovecraft","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/rockymountainnavy.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Frockymountainnavy.wordpress.com%2F2018%2F02%2F25%2Fthe-lesson-from-morale-or-elite-can-be-defeat-in-gmtgames-panzer%2F","themeURL":"https:\/\/wordpress.com\/theme\/lovecraft\/","xhrURL":"https:\/\/rockymountainnavy.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"8f619beb84","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"c47a4c2163\" \/>","referer":"https:\/\/rockymountainnavy.wordpress.com\/2018\/02\/25\/the-lesson-from-morale-or-elite-can-be-defeat-in-gmtgames-panzer\/","canFollow":"1","feedID":"108802","statusMessage":"","customizeLink":"https:\/\/rockymountainnavy.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Frockymountainnavy.wordpress.com%2F2018%2F02%2F25%2Fthe-lesson-from-morale-or-elite-can-be-defeat-in-gmtgames-panzer%2F","postID":"16650","shortlink":"https:\/\/wp.me\/p3wZx-4ky","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/rockymountainnavy.wordpress.com\/16650","statsLink":"https:\/\/wordpress.com\/stats\/post\/16650\/rockymountainnavy.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Lovecraft","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 467 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/rockymountainnavy.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Frockymountainnavy.wordpress.com%2F2018%2F02%2F25%2Fthe-lesson-from-morale-or-elite-can-be-defeat-in-gmtgames-panzer%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/rockymountainnavy.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"999e2a630b","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/rockymountainnavy.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Frockymountainnavy.wordpress.com%2F2018%2F02%2F25%2Fthe-lesson-from-morale-or-elite-can-be-defeat-in-gmtgames-panzer%2F","blog_id":"841807","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=841807&v=wpcom&tz=-5&user_id=0&subd=rockymountainnavy","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUe1OwzAMfCHSrEyA+IF4FJSmbuc2X7OTjr09LrBSwVSNX7Hsu/P5ok9J2RgyhKwH1i1MaCG9VwPf6dXIF5Vc6TGwdjgC62OBAgcTWgf0G5wP4AWSSqNdnMCS6T7Fg5mwNxljuJXRu9gYdyuaR0zKYRhVF21h1eFyBwbrSiskgdnovcgoguTOlcc/blbHDpCTsaN+EwGdT5gzkMroQdbABs+0oqsaQ9obFo5USqwS4Wxi6f1TIZN44S2SndOdSUt1LQFOP0ev+4P8Kp2/n2qNurLLGoqFwV0yUpfGlr8R2UNW+2r3FWkXyQv+1b/UD/Vz/XS/f9wNH8YT9sE='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "rockymountainnavy.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180221#ver=20180221' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'841807','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'841807','v':'wpcom','tz':'-5','user_id':'0','post':'16650','subd':'rockymountainnavy'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdT1UeVRla1NLdXYlUnJLd195UG5zUFp5T2RzdmE/LTByY2VYYjJZQnxqNmJaL3RRWGNUMEpvSE9XN0I1dm9dMDksYTZ4RTZYcjB8JWgvZlVLYWpWUHc5WVIxQyVfLk90Wm1BWTZzaltZVVpMN2ozLzdYRzRpYWlKJVtKRDNHYTV6MnxOJjMlMix5NklSbDdYS0h8R0pxXXZTb3kyQ1F3dXZJUVBMcEVNM2pKWWY0WGk5dE9YRmpuX3x4NENXbDMyLWpKQW8lWHhrM1hJR2lIZHdRWDduX0VMdnJdS0wzUystZE9aLmomaDQmWj9mSFkmPThQL3hzay4zUEg5LkdKeltmXT85QjYsZ1tXY3liPUpZRkdxTWZ0eiw4WSxWW0pSeUMranM='}]);
_stq.push([ 'clickTrackerInit', '841807', '16650' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.145 seconds
	100410 bytes batcached for 300 seconds
-->
