<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://rockymountainnavy.wordpress.com/xmlrpc.php">

<title>#RPGThursday &#8211; Wonders of Wondrous Menagerie (Gypsy Knight Games, 2017) &#8211; Bravo Zulu</title>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Bravo Zulu &raquo; Feed" href="https://rockymountainnavy.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bravo Zulu &raquo; Comments Feed" href="https://rockymountainnavy.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bravo Zulu &raquo; #RPGThursday &#8211; Wonders of Wondrous Menagerie (Gypsy Knight Games,&nbsp;2017) Comments Feed" href="https://rockymountainnavy.wordpress.com/2017/02/09/rpgthursday-wonders-of-wondrous-menagerie-gypsy-knight-games-2017/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9j9EKwjAMRX/IWnRz+CJ+S9uFrlvShqVl+Pd2ExFU9hKScE9url5YuRQzxKypKMbiQxS9sEukhALC42s6OpGD/o9hmED0CJmNm9Q2/cgtJv/xSXNvetEekzW4d9qlGeqe2ORVQdAHAwhUZXsYcfem1naof+0meEW1lmcQUbVSKKTyUI027k63U3s9t82labvxCTM7dpw=' type='text/css' media='all' />
<link rel='stylesheet' id='franklin-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CSource+Sans+Pro%3A400%2C700%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyNjt0KwjAMRl/IGmU6vRGfpStZjbZJ6Q9jb2+lCBuieHc+8p0kMAVlhDNyBl9UcMUSJ7DIGKkOvuDWpLSBhZtv6DFBKAOMUfPDEUPKs8O/msSmtdUUjPjmELDkdvgNH8tWL4tyYnQm4VVQo9MUf6kRBye2ooXaWsSXdPWX/eF03J27vu/uTxCAceo=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/actionbar/actionbar.css,/wp-content/themes/h4/global.css?m=1485538130j' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFzt0KwjAMBeAXsiv+Tb0Qn6WrcaQuaW1Shz69HeiFMBQCgZyPQ+yYDLIfyhnEhjq3AvnxXk2Qhf0FDGGfnUJDyB/sIyuwTpZihwOYIpBdX2+16BJnXIqiBCIVzaTfLyHfEca/LIAm568mg+Bzaj3Rcblp2+1qfdjtwws0V1vd'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rockymountainnavy.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='#WargameWednesday &#8211; Napoleon at&nbsp;Ligny' href='https://rockymountainnavy.wordpress.com/2017/02/08/wargamewednesday-napoleon-at-ligny/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://rockymountainnavy.wordpress.com/2017/02/09/rpgthursday-wonders-of-wondrous-menagerie-gypsy-knight-games-2017/" />
<link rel='shortlink' href='http://wp.me/p3wZx-2mP' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Frockymountainnavy.wordpress.com%2F2017%2F02%2F09%2Frpgthursday-wonders-of-wondrous-menagerie-gypsy-knight-games-2017%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Frockymountainnavy.wordpress.com%2F2017%2F02%2F09%2Frpgthursday-wonders-of-wondrous-menagerie-gypsy-knight-games-2017%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="#RPGThursday &#8211; Wonders of Wondrous Menagerie (Gypsy Knight Games, 2017)" />
<meta property="og:url" content="https://rockymountainnavy.wordpress.com/2017/02/09/rpgthursday-wonders-of-wondrous-menagerie-gypsy-knight-games-2017/" />
<meta property="og:description" content="In my science fiction RPG adventures,I often have alien characters or NPCs. The Star Trek universe is full of aliens, most of the &#8220;rubber-forehead&#8221; variety; i.e. an alien species only o…" />
<meta property="article:published_time" content="2017-02-09T19:11:22+00:00" />
<meta property="article:modified_time" content="2017-02-09T02:59:24+00:00" />
<meta property="og:site_name" content="Bravo Zulu" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@Mountain_Navy" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@Mountain_Navy" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://rockymountainnavy.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://rockymountainnavy.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://rockymountainnavy.wordpress.com/osd.xml" title="Bravo Zulu" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#efeff0" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Bravo Zulu" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Wargaming, Role Playing Games, and Family Gaming" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://rockymountainnavy.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="#RPGThursday &#8211; Wonders of Wondrous Menagerie (Gypsy Knight Games,&nbsp;2017) | Bravo Zulu on WordPress.com" />
<meta name="description" content="In my science fiction RPG adventures,I often have alien characters or NPCs. The Star Trek universe is full of aliens, most of the &quot;rubber-forehead&quot; variety; i.e. an alien species only one or two facial features away from humans. Star Wars got a bit away from that trope and brought on humanoid aliens that look like&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #efeff0; }
</style>
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
		<script type="text/javascript">
		try { amznads.getAds("3033"); } catch(e) { /* ignore */ }
		</script>
		<script type="text/javascript">
		try {
			var a9_p = amznads.getKeys(),
			_ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'rockymountainnavy.wordpress.com',
				pageURL: 'https://rockymountainnavy.wordpress.com/2017/02/09/rpgthursday-wonders-of-wondrous-menagerie-gypsy-knight-games-2017/'
			};
			if("undefined"!=typeof a9_p&&""!=a9_p&&null!==a9_p&&"[object Array]"===Object.prototype.toString.call(a9_p)){var a="",b=0,c=a9_p.length;a9_p.sort();for(var d=0;d<c;d++){a9_p[d-b]=a9_p[d-b].replace(/a1x6p/,"a160x600p");var e=a9_p[d-b].split("p");e[0]==a&&(a9_p.splice(d-b,1),b++);a=e[0]}_ipw_custom.amznPay=a9_p};document.close();
		} catch(e) {}
		</script> 		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript">
		jQuery(window).ready(function () {
			jQuery("a.wpa-about").text("Advertisements");
		});
		</script><link rel="amphtml" href="https://rockymountainnavy.wordpress.com/2017/02/09/rpgthursday-wonders-of-wondrous-menagerie-gypsy-knight-games-2017/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">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</style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="single single-post postid-9103 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<header id="masthead" class="site-header" role="banner">

		<div class="site-header-top">
			<div class="inner">
				<p class="site-description">Wargaming, Role Playing Games, and Family Gaming</p>

				<form id="header-search" action="https://rockymountainnavy.wordpress.com/">
					<input type="search" class="search-field" name="s" value="" />
					<button type="submit" class="search-button">Search</button>
				</form><!-- #header-search -->

				
			</div><!-- .inner -->
		</div><!-- .site-header-top -->

		<div class="site-header-main">
			<div class="inner">
				<div class="site-branding">
										<h1 class="site-title"><a href="https://rockymountainnavy.wordpress.com/" rel="home">Bravo Zulu</a></h1>
				</div><!-- .site-branding -->

							</div><!-- .inner -->
		</div><!-- .site-header-main -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-9103" class="post-9103 post type-post status-publish format-standard hentry category-rpg tag-bias tag-clement-sector tag-gypsy-knights-games tag-humanoid-aliens tag-racism tag-rpg-thursday tag-rubber-forehead-aliens tag-slavery tag-uplifts tag-wondrous-menagerie">
	
	<header class="entry-header">
		<h1 class="entry-title">#RPGThursday &#8211; Wonders of Wondrous Menagerie (Gypsy Knight Games,&nbsp;2017)</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>In my science fiction RPG adventures,I often have alien characters or NPCs. The <em><a href="http://memory-alpha.wikia.com/wiki/Portal:Main" target="_blank">Star Trek</a></em> universe is full of aliens, most of the &#8220;<a href="http://tvtropes.org/pmwiki/pmwiki.php/Main/RubberForeheadAliens" target="_blank">rubber-forehead</a>&#8221; variety; i.e. an alien species only one or two facial features away from humans. <em><a href="http://starwars.wikia.com/wiki/Main_Page" target="_blank">Star Wars</a></em> got a bit away from that trope and brought on <a href="http://tvtropes.org/pmwiki/pmwiki.php/Main/HumanoidAliens" target="_blank">humanoid aliens</a> that look like humans in shape but are nothing like us.&nbsp;The Third Imperium setting for <em>Traveller RPG</em> introduced a version of humanoid aliens with the <a href="http://wiki.travellerrpg.com/Vargr" target="_blank">Vargr</a>.&nbsp;Playing <em>Classic Traveller</em> was where I first ran into the concept of an uplifted species. As much as I read about them, I never actually played an uplifted character.</p>
<p>In several <a href="http://www.gypsyknightsgames.com/products" target="_blank"><strong><em>Ships of the Clement Sector</em></strong></a> stories, one can find uplift characters so I understood that they were part of that setting.&nbsp;<a href="http://www.gypsyknightsgames.com" target="_blank">Gypsy Knight Games</a> has now released <strong><em><a href="https://www.opengamingstore.com/collections/newest-products/products/wondrous-menagerie-uplifts-in-clement-sector?lshst=collection" target="_blank">The Wondrous Menagerie: Uplifts in Clement Sector</a></em></strong>. This lavishly illustrated 82-page sourcebook lays out the good, and the bad, of uplifts in the Clement Sector. <strong><em>Wondrous Menagerie</em></strong> provides background for how uplifts are treated or dealt with in the four Clement sectors and the colonies. Many uplift species are detailed with some more suitable for NPCs while others could be used as Player Characters.</p>
<p>When generating a character, the player is immediately forced to deal with&nbsp;three broad legal status&#8217;;is the uplift a slave, free but segregated, or totally free (living in a mixed community)?</p>
<p>Yes, your character may be a slave. There is even an <em>Uplift Slave Career</em> detailed within the book.</p>
<p>At first this bothered me; I don&#8217;t want to play a slave! However, as I read on I was&nbsp;challenged by the author. John Watts very thoughtfully added an <em>Author&#8217;s Note</em> at the back of the book. Within this note, Mr. Watts makes observations as to how he has seen uplifted characters played in the past. He talks about uplifts as comic relief and uplifts as combat driven characters. He then talks about uplifts in the Clement Sector, and the opportunities the setting gives players to explore &#8220;more serious undertones&#8221; of racial bias and prejudice. He also offers the challenge of playing uplifts through method acting.</p>
<p>Few games offer a&nbsp;&#8220;series undertones&#8221; approach like GKG is offering here. Even <a href="https://www.fantasyflightgames.com/en/index/" target="_blank">Fantasy Flight Games</a> <em><a href="https://www.fantasyflightgames.com/en/products/#/universe/star-wars" target="_blank">Star Wars</a></em> <strong><em><a href="https://www.fantasyflightgames.com/en/products/star-wars-edge-of-the-empire/" target="_blank">Edge of the Empire Roleplaying Game</a></em></strong>, set in the (now decanonized) &nbsp;Dark Times -era with its <a href="http://starwars.wikia.com/wiki/Speciesism" target="_blank"><em>speciesism</em></a> mostly avoids that element of the setting in the core book.</p>
<p>For some, the good news is that you can play uplifts in Clement Sector without the serious undertones.&nbsp;But if you want a challenge, then take the one Mr. Watts offers.&nbsp;</p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<a class="wpa-about" href="https://en.support.wordpress.com/about-these-ads/" rel="nofollow"></a>
				        <div id="crt-1009412605" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-1009412605');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1009412605",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1009412605'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});}})(window);
			</script>
				</div>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled"><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-841807-9103-589de30398499' data-src='//widgets.wp.com/likes/#blog_id=841807&amp;post_id=9103&amp;origin=rockymountainnavy.wordpress.com&amp;obj_id=841807-9103-589de30398499' data-name='like-post-frame-841807-9103-589de30398499'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>						<ul class="post-categories"><li><a href="https://rockymountainnavy.wordpress.com/category/rpg/" rel="category tag">RPG</a></ul><!-- .post-categories -->	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<ul class="post-meta"><li class="author vcard"><a class="url fn n" href="https://rockymountainnavy.wordpress.com/author/rockymountainnavy/">rockymountainnavy</a></li><li class="posted-on"><time class="entry-date published" datetime="2017-02-09T15:11:22+00:00">February 9, 2017</time><time class="updated" datetime="2017-02-08T22:59:24+00:00">February 8, 2017</time></li></ul><!-- .post-metadata -->			<div class="meta-wrapper">
		<ul class="post-tags"><li><a href="https://rockymountainnavy.wordpress.com/tag/bias/" rel="tag">bias</a></li><li><a href="https://rockymountainnavy.wordpress.com/tag/clement-sector/" rel="tag">Clement Sector</a></li><li><a href="https://rockymountainnavy.wordpress.com/tag/gypsy-knights-games/" rel="tag">Gypsy Knights Games</a></li><li><a href="https://rockymountainnavy.wordpress.com/tag/humanoid-aliens/" rel="tag">humanoid aliens</a></li><li><a href="https://rockymountainnavy.wordpress.com/tag/racism/" rel="tag">racism</a></li><li><a href="https://rockymountainnavy.wordpress.com/tag/rpg-thursday/" rel="tag">RPG Thursday</a></li><li><a href="https://rockymountainnavy.wordpress.com/tag/rubber-forehead-aliens/" rel="tag">rubber-forehead aliens</a></li><li><a href="https://rockymountainnavy.wordpress.com/tag/slavery/" rel="tag">slavery</a></li><li><a href="https://rockymountainnavy.wordpress.com/tag/uplifts/" rel="tag">uplifts</a></li><li><a href="https://rockymountainnavy.wordpress.com/tag/wondrous-menagerie/" rel="tag">Wondrous Menagerie</a></li></ul><!-- .post-tags -->			</div><!-- .meta-wrapper -->
			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://rockymountainnavy.wordpress.com/2017/02/08/wargamewednesday-napoleon-at-ligny/" rel="prev">#WargameWednesday &#8211; Napoleon at&nbsp;Ligny</a></div></div>
	</nav>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
			
<div id="comments" class="comments-area">

	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/09/rpgthursday-wonders-of-wondrous-menagerie-gypsy-knight-games-2017/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="https://rockymountainnavy.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="dea9bf0ddd" /><input type="hidden" name="_wp_http_referer" value="/2017/02/09/rpgthursday-wonders-of-wondrous-menagerie-gypsy-knight-games-2017/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Frockymountainnavy.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='9103' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="58fdf01374" /></p>
<input type="hidden" name="genseq" value="1486742275" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="148"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div>
</div><!-- #comments -->
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
	<aside id="text-4" class="widget widget_text"><h2 class="widget-title">Now Reading</h2>			<div class="textwidget"><p><b><i>Combat #3</b>;</i> edited by Stephen Coonts with stories by Harold Coyle, Ralph Peters, James Cobb, and R.J. Pineiro, 2001.</p>
</div>
		</aside><aside id="text-5" class="widget widget_text"><h2 class="widget-title">Next on the Gaming Table</h2>			<div class="textwidget"> <b><i>Paths of Glory: The First World War, 1914-1918</b>;</i> Designer: Ted S. Racier; GMT Games LLC, 1999.</div>
		</aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><h2 class="widget-title">Twitter Timeline</h2><a class="twitter-timeline" data-width="225" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="EN" data-widget-id="450434785010151424">My Tweets</a></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title">Recent Posts</h2>		<ul>
					<li>
				<a href="https://rockymountainnavy.wordpress.com/2017/02/09/rpgthursday-wonders-of-wondrous-menagerie-gypsy-knight-games-2017/">#RPGThursday &#8211; Wonders of Wondrous Menagerie (Gypsy Knight Games,&nbsp;2017)</a>
						</li>
					<li>
				<a href="https://rockymountainnavy.wordpress.com/2017/02/08/wargamewednesday-napoleon-at-ligny/">#WargameWednesday &#8211; Napoleon at&nbsp;Ligny</a>
						</li>
					<li>
				<a href="https://rockymountainnavy.wordpress.com/2017/02/06/model-monday-in-business-when-out-of-business/">#ModelMonday -In business when out of&nbsp;business</a>
						</li>
					<li>
				<a href="https://rockymountainnavy.wordpress.com/2017/02/05/startrekadventures-playtest-loss-of-comms/">#StarTrekAdventures &#8211; Playtest loss of&nbsp;comms</a>
						</li>
					<li>
				<a href="https://rockymountainnavy.wordpress.com/2017/02/04/book-finder-february-2017/">Book Finder &#8211; February&nbsp;2017</a>
						</li>
				</ul>
		</aside>		<aside id="recent-comments-4" class="widget widget_recent_comments"><h2 class="widget-title">Recent Comments</h2>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="#StarTrekAdventures &#8211; Playtest loss of comms &#8211; Bravo Zulu" class="recentcommentsavatartop" style="height:32px; width:32px;"><a href="https://rockymountainnavy.wordpress.com/2017/02/05/startrekadventures-playtest-loss-of-comms/" rel="nofollow"></a></td><td class="recentcommentstexttop" style=""><a href="https://rockymountainnavy.wordpress.com/2017/02/05/startrekadventures-playtest-loss-of-comms/" rel="nofollow">#StarTrekAdventures&hellip;</a> on <a href="https://rockymountainnavy.wordpress.com/2016/12/22/rpgthursday-further-thoughts-on-star-trek-adventures-rpg-alpha-rules/#comment-1086">#RPGThursday Further Thoughts&hellip;</a></td></tr><tr><td title="Liberty or Death: The American Insurrection (GMT, 2016)- Challenging Perspectives &#8211; Bravo Zulu" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="https://rockymountainnavy.wordpress.com/2017/01/29/liberty-or-death-the-american-insurrection-gmt-2016-challenging-perspectives/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://rockymountainnavy.wordpress.com/2017/01/29/liberty-or-death-the-american-insurrection-gmt-2016-challenging-perspectives/" rel="nofollow">Liberty or Death: Th&hellip;</a> on <a href="https://rockymountainnavy.wordpress.com/2016/12/30/holiday-books-for-the-2017-reading-list/#comment-1081">Holiday Books for the 2017 Rea&hellip;</a></td></tr><tr><td title="#WargameWednesday Breaking down South Pacific: Breaking the Bismarck Barrier, 1942-43 (C3i Magazine Nr 30) &#8211; Bravo Zulu" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="https://rockymountainnavy.wordpress.com/2017/01/11/wargamewednesday-breaking-down-south-pacific-breaking-the-bismarck-barrier-1942-43-c3i-magazine-nr-30/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://rockymountainnavy.wordpress.com/2017/01/11/wargamewednesday-breaking-down-south-pacific-breaking-the-bismarck-barrier-1942-43-c3i-magazine-nr-30/" rel="nofollow">#WargameWednesday Br&hellip;</a> on <a href="https://rockymountainnavy.wordpress.com/2017/01/02/extended-playthru-thoughts-on-plan-orange-pacific-war-1930-1935-c3i-magazine-nr-29/#comment-1072">Extended Playthru Thoughts on&hellip;</a></td></tr><tr><td title="rockymountainnavy" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="https://rockymountainnavy.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/e3e13d26284f9dc4247a1d84a0c36030?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="https://rockymountainnavy.wordpress.com" rel="nofollow">rockymountainnavy</a> on <a href="https://rockymountainnavy.wordpress.com/2017/01/05/rpgthursday-rucker-patrol/#comment-1067">#RPGThursday &#8211; Rucker&hellip;</a></td></tr><tr><td title="golan2072" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://1.gravatar.com/avatar/1250622c0017e1619f9dcd34943be38b?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">golan2072 on <a href="https://rockymountainnavy.wordpress.com/2017/01/05/rpgthursday-rucker-patrol/#comment-1066">#RPGThursday &#8211; Rucker&hellip;</a></td></tr>				</table>
				</aside><aside id="text-2" class="widget widget_text"><h2 class="widget-title">Latest Game Acquisitions</h2>			<div class="textwidget"><p><b>2017</b></p>
<hr>
<b><i>- Wondrous Menagerie: Uplifts in Clement Sector</b>, Gypsy Knights Games.</i><br />
<b><i>- Liberty or Death: The American Insurrection</b>, GMT Games.</i><br />
<b><i>- Dominion Quickstart for Mindjammer Traveller</b>, Mindjammer Press / Modiphius.</i><br />
<b><i>- The Battles of Khalkin-Gol</b>, Battle Maps for <b>Memoir '44</b>, Days of Wonder.<br />
<b><I>- Far Horizon: A TL9 Exploration Ship for the Cepheus Engine</b>, Zozer Games</I>.<br />
<b><I>- Ships of the Clement Sector: Atlas-class Freighter</b>, Gypsy Knights Games</I>.<br />
<b><I>- South Pacific: Breaking the Bismarck Barrier, 1942-43</b>, RBM Studio</I>.</i><br />
<br />
<b>2016</b></p>
<hr>
<b><I>Wing Leader: Supremacy, 1943-45</b>, GMT Games</I>.<br />
<b><I>Space Patrol (2d6 Sci-Fi OGL/Cepheus Engine)</b>, Stellagaming Publishing</I>.<br />
<b><I>Ships of the Clement Sector 16: Rucker</b>, Gypsy Knights Games</I>.<br />
<b><I>Pacific Fury: Guadalcanal, 1942</b>, Revolution Games</I>.<br />
<b><I>Forged in Battle: A Sourcebook for Soldiers</b>, Star Wars RPG, Fantasy Flight Games</I>.<br />
<b><I>Memoir '44: Terrain Pack</b>, Days of Wonder Games</I>.<br />
<b><I>Clement Sector: The Rules</b>, Gypsy Knights Games</I>.<br />
<b><I>Orbital 2100</b>, Zozer Games</I>.<br />
<b><I>Cepheus Engine SRD</b>, Samardan Games</I>.<br />
<b><I>MBT</b>, GMT Games</I>.<br />
<b><I>Plan Orange: Pacific War 1930-1935</b>, RBM Studio</I>.</p>
</div>
		</aside><aside id="wp_tag_cloud-3" class="widget wp_widget_tag_cloud"><h2 class="widget-title">Tag Cloud for BRAVO ZULU</h2><div style="overflow:hidden"><a href='https://rockymountainnavy.wordpress.com/tag/2d6/' class='tag-link-2883216 tag-link-position-1' title='4 topics' style='font-size: 9.0294117647059pt;'>2d6</a>
<a href='https://rockymountainnavy.wordpress.com/tag/aar/' class='tag-link-317434 tag-link-position-2' title='6 topics' style='font-size: 10.573529411765pt;'>AAR</a>
<a href='https://rockymountainnavy.wordpress.com/tag/aeronef/' class='tag-link-2210975 tag-link-position-3' title='7 topics' style='font-size: 11.088235294118pt;'>Aeronef</a>
<a href='https://rockymountainnavy.wordpress.com/tag/atu/' class='tag-link-2127167 tag-link-position-4' title='4 topics' style='font-size: 9.0294117647059pt;'>ATU</a>
<a href='https://rockymountainnavy.wordpress.com/tag/battlestar-galactica/' class='tag-link-2240 tag-link-position-5' title='16 topics' style='font-size: 14.485294117647pt;'>Battlestar Galactica</a>
<a href='https://rockymountainnavy.wordpress.com/tag/campaign/' class='tag-link-93135 tag-link-position-6' title='6 topics' style='font-size: 10.573529411765pt;'>Campaign</a>
<a href='https://rockymountainnavy.wordpress.com/tag/cepheus-engine/' class='tag-link-513174976 tag-link-position-7' title='11 topics' style='font-size: 12.941176470588pt;'>Cepheus Engine</a>
<a href='https://rockymountainnavy.wordpress.com/tag/characters/' class='tag-link-634 tag-link-position-8' title='9 topics' style='font-size: 12.117647058824pt;'>characters</a>
<a href='https://rockymountainnavy.wordpress.com/tag/chargen/' class='tag-link-1725623 tag-link-position-9' title='8 topics' style='font-size: 11.602941176471pt;'>Chargen</a>
<a href='https://rockymountainnavy.wordpress.com/tag/china/' class='tag-link-1470 tag-link-position-10' title='10 topics' style='font-size: 12.529411764706pt;'>China</a>
<a href='https://rockymountainnavy.wordpress.com/tag/classic-traveller/' class='tag-link-8701574 tag-link-position-11' title='17 topics' style='font-size: 14.794117647059pt;'>Classic Traveller</a>
<a href='https://rockymountainnavy.wordpress.com/tag/clement-sector/' class='tag-link-156759407 tag-link-position-12' title='17 topics' style='font-size: 14.794117647059pt;'>Clement Sector</a>
<a href='https://rockymountainnavy.wordpress.com/tag/commando/' class='tag-link-385012 tag-link-position-13' title='4 topics' style='font-size: 9.0294117647059pt;'>Commando</a>
<a href='https://rockymountainnavy.wordpress.com/tag/cortex/' class='tag-link-150766 tag-link-position-14' title='8 topics' style='font-size: 11.602941176471pt;'>Cortex</a>
<a href='https://rockymountainnavy.wordpress.com/tag/cortex-plus/' class='tag-link-47524740 tag-link-position-15' title='6 topics' style='font-size: 10.573529411765pt;'>Cortex Plus</a>
<a href='https://rockymountainnavy.wordpress.com/tag/dd-essentials/' class='tag-link-39765401 tag-link-position-16' title='5 topics' style='font-size: 9.8529411764706pt;'>D&amp;D Essentials</a>
<a href='https://rockymountainnavy.wordpress.com/tag/dungeons-dragons/' class='tag-link-54608 tag-link-position-17' title='4 topics' style='font-size: 9.0294117647059pt;'>Dungeons &amp; Dragons</a>
<a href='https://rockymountainnavy.wordpress.com/tag/edge-of-the-empire/' class='tag-link-36199889 tag-link-position-18' title='14 topics' style='font-size: 13.970588235294pt;'>Edge of the Empire</a>
<a href='https://rockymountainnavy.wordpress.com/tag/edge-of-the-empire-beginner-game/' class='tag-link-131152490 tag-link-position-19' title='4 topics' style='font-size: 9.0294117647059pt;'>Edge of the Empire Beginner Game</a>
<a href='https://rockymountainnavy.wordpress.com/tag/fate/' class='tag-link-230869 tag-link-position-20' title='4 topics' style='font-size: 9.0294117647059pt;'>Fate</a>
<a href='https://rockymountainnavy.wordpress.com/tag/fate-core/' class='tag-link-91148968 tag-link-position-21' title='5 topics' style='font-size: 9.8529411764706pt;'>Fate Core</a>
<a href='https://rockymountainnavy.wordpress.com/tag/firefly/' class='tag-link-160 tag-link-position-22' title='7 topics' style='font-size: 11.088235294118pt;'>Firefly</a>
<a href='https://rockymountainnavy.wordpress.com/tag/game-reviews/' class='tag-link-1260 tag-link-position-23' title='7 topics' style='font-size: 11.088235294118pt;'>Game Reviews</a>
<a href='https://rockymountainnavy.wordpress.com/tag/gmt-games/' class='tag-link-983073 tag-link-position-24' title='4 topics' style='font-size: 9.0294117647059pt;'>GMT Games</a>
<a href='https://rockymountainnavy.wordpress.com/tag/gwas/' class='tag-link-1082463 tag-link-position-25' title='4 topics' style='font-size: 9.0294117647059pt;'>GWAS</a>
<a href='https://rockymountainnavy.wordpress.com/tag/gypsy-knights-games/' class='tag-link-60454666 tag-link-position-26' title='13 topics' style='font-size: 13.661764705882pt;'>Gypsy Knights Games</a>
<a href='https://rockymountainnavy.wordpress.com/tag/hammers-slammers/' class='tag-link-50819973 tag-link-position-27' title='5 topics' style='font-size: 9.8529411764706pt;'>Hammer&#039;s Slammers</a>
<a href='https://rockymountainnavy.wordpress.com/tag/harpoon/' class='tag-link-1572852 tag-link-position-28' title='6 topics' style='font-size: 10.573529411765pt;'>Harpoon</a>
<a href='https://rockymountainnavy.wordpress.com/tag/high-guard/' class='tag-link-34608001 tag-link-position-29' title='12 topics' style='font-size: 13.25pt;'>High Guard</a>
<a href='https://rockymountainnavy.wordpress.com/tag/imperium/' class='tag-link-691211 tag-link-position-30' title='8 topics' style='font-size: 11.602941176471pt;'>Imperium</a>
<a href='https://rockymountainnavy.wordpress.com/tag/j-20/' class='tag-link-3080758 tag-link-position-31' title='5 topics' style='font-size: 9.8529411764706pt;'>J-20</a>
<a href='https://rockymountainnavy.wordpress.com/tag/james-bond-007/' class='tag-link-529907 tag-link-position-32' title='7 topics' style='font-size: 11.088235294118pt;'>James Bond 007</a>
<a href='https://rockymountainnavy.wordpress.com/tag/korea/' class='tag-link-3956 tag-link-position-33' title='15 topics' style='font-size: 14.176470588235pt;'>Korea</a>
<a href='https://rockymountainnavy.wordpress.com/tag/margaret-weis/' class='tag-link-684337 tag-link-position-34' title='4 topics' style='font-size: 9.0294117647059pt;'>Margaret Weis</a>
<a href='https://rockymountainnavy.wordpress.com/tag/marvel-heroic-roleplaying/' class='tag-link-71816960 tag-link-position-35' title='4 topics' style='font-size: 9.0294117647059pt;'>Marvel Heroic Roleplaying</a>
<a href='https://rockymountainnavy.wordpress.com/tag/memoir-44/' class='tag-link-7728623 tag-link-position-36' title='5 topics' style='font-size: 9.8529411764706pt;'>Memoir &#039;44</a>
<a href='https://rockymountainnavy.wordpress.com/tag/mindjammer/' class='tag-link-65158608 tag-link-position-37' title='6 topics' style='font-size: 10.573529411765pt;'>Mindjammer</a>
<a href='https://rockymountainnavy.wordpress.com/tag/miniatures/' class='tag-link-34268 tag-link-position-38' title='4 topics' style='font-size: 9.0294117647059pt;'>Miniatures</a>
<a href='https://rockymountainnavy.wordpress.com/tag/miniatures-monday/' class='tag-link-85128866 tag-link-position-39' title='6 topics' style='font-size: 10.573529411765pt;'>Miniatures Monday</a>
<a href='https://rockymountainnavy.wordpress.com/tag/model-monday/' class='tag-link-10330141 tag-link-position-40' title='4 topics' style='font-size: 9.0294117647059pt;'>Model Monday</a>
<a href='https://rockymountainnavy.wordpress.com/tag/mongoose-traveller/' class='tag-link-32836057 tag-link-position-41' title='26 topics' style='font-size: 16.544117647059pt;'>Mongoose Traveller</a>
<a href='https://rockymountainnavy.wordpress.com/tag/navy/' class='tag-link-2064 tag-link-position-42' title='10 topics' style='font-size: 12.529411764706pt;'>navy</a>
<a href='https://rockymountainnavy.wordpress.com/tag/north-korea/' class='tag-link-4333 tag-link-position-43' title='12 topics' style='font-size: 13.25pt;'>North Korea</a>
<a href='https://rockymountainnavy.wordpress.com/tag/orbital-2100/' class='tag-link-543152730 tag-link-position-44' title='6 topics' style='font-size: 10.573529411765pt;'>Orbital 2100</a>
<a href='https://rockymountainnavy.wordpress.com/tag/plaaf/' class='tag-link-3167293 tag-link-position-45' title='5 topics' style='font-size: 9.8529411764706pt;'>PLAAF</a>
<a href='https://rockymountainnavy.wordpress.com/tag/plan/' class='tag-link-27822 tag-link-position-46' title='8 topics' style='font-size: 11.602941176471pt;'>PLAN</a>
<a href='https://rockymountainnavy.wordpress.com/tag/power-projection-fleet/' class='tag-link-94461176 tag-link-position-47' title='4 topics' style='font-size: 9.0294117647059pt;'>Power Projection: Fleet</a>
<a href='https://rockymountainnavy.wordpress.com/tag/prime-directive/' class='tag-link-672472 tag-link-position-48' title='8 topics' style='font-size: 11.602941176471pt;'>Prime Directive</a>
<a href='https://rockymountainnavy.wordpress.com/tag/qwirkle/' class='tag-link-5796820 tag-link-position-49' title='4 topics' style='font-size: 9.0294117647059pt;'>Qwirkle</a>
<a href='https://rockymountainnavy.wordpress.com/tag/rpg/' class='tag-link-823 tag-link-position-50' title='9 topics' style='font-size: 12.117647058824pt;'>RPG</a>
<a href='https://rockymountainnavy.wordpress.com/tag/rpg-thursday/' class='tag-link-64151274 tag-link-position-51' title='45 topics' style='font-size: 18.911764705882pt;'>RPG Thursday</a>
<a href='https://rockymountainnavy.wordpress.com/tag/savage-worlds/' class='tag-link-548855 tag-link-position-52' title='18 topics' style='font-size: 15pt;'>Savage Worlds</a>
<a href='https://rockymountainnavy.wordpress.com/tag/scenario/' class='tag-link-110561 tag-link-position-53' title='4 topics' style='font-size: 9.0294117647059pt;'>Scenario</a>
<a href='https://rockymountainnavy.wordpress.com/tag/sci-fi-friday/' class='tag-link-12894578 tag-link-position-54' title='5 topics' style='font-size: 9.8529411764706pt;'>Sci-Fi Friday</a>
<a href='https://rockymountainnavy.wordpress.com/tag/serenity/' class='tag-link-27352 tag-link-position-55' title='8 topics' style='font-size: 11.602941176471pt;'>Serenity</a>
<a href='https://rockymountainnavy.wordpress.com/tag/session-report/' class='tag-link-779890 tag-link-position-56' title='27 topics' style='font-size: 16.75pt;'>Session Report</a>
<a href='https://rockymountainnavy.wordpress.com/tag/smallville/' class='tag-link-21031 tag-link-position-57' title='4 topics' style='font-size: 9.0294117647059pt;'>Smallville</a>
<a href='https://rockymountainnavy.wordpress.com/tag/star-fleet-battles/' class='tag-link-635430 tag-link-position-58' title='5 topics' style='font-size: 9.8529411764706pt;'>Star Fleet Battles</a>
<a href='https://rockymountainnavy.wordpress.com/tag/star-trek/' class='tag-link-28444 tag-link-position-59' title='8 topics' style='font-size: 11.602941176471pt;'>Star Trek</a>
<a href='https://rockymountainnavy.wordpress.com/tag/star-wars/' class='tag-link-1172 tag-link-position-60' title='26 topics' style='font-size: 16.544117647059pt;'>Star Wars</a>
<a href='https://rockymountainnavy.wordpress.com/tag/star-wars-x-wing/' class='tag-link-10328911 tag-link-position-61' title='6 topics' style='font-size: 10.573529411765pt;'>Star Wars: X-Wing</a>
<a href='https://rockymountainnavy.wordpress.com/tag/star-wars-miniatures/' class='tag-link-13990670 tag-link-position-62' title='8 topics' style='font-size: 11.602941176471pt;'>Star Wars Miniatures</a>
<a href='https://rockymountainnavy.wordpress.com/tag/star-wars-saga-edition/' class='tag-link-8334995 tag-link-position-63' title='4 topics' style='font-size: 9.0294117647059pt;'>Star Wars Saga Edition</a>
<a href='https://rockymountainnavy.wordpress.com/tag/submarines/' class='tag-link-2453 tag-link-position-64' title='3 topics' style='font-size: 8pt;'>submarines</a>
<a href='https://rockymountainnavy.wordpress.com/tag/swwas/' class='tag-link-42682589 tag-link-position-65' title='3 topics' style='font-size: 8pt;'>SWWAS</a>
<a href='https://rockymountainnavy.wordpress.com/tag/t5/' class='tag-link-965799 tag-link-position-66' title='7 topics' style='font-size: 11.088235294118pt;'>T5</a>
<a href='https://rockymountainnavy.wordpress.com/tag/thousand-suns/' class='tag-link-825383 tag-link-position-67' title='4 topics' style='font-size: 9.0294117647059pt;'>Thousand Suns</a>
<a href='https://rockymountainnavy.wordpress.com/tag/threat-tuesday/' class='tag-link-42797972 tag-link-position-68' title='34 topics' style='font-size: 17.676470588235pt;'>threat tuesday</a>
<a href='https://rockymountainnavy.wordpress.com/tag/tomorrows-war/' class='tag-link-36623482 tag-link-position-69' title='11 topics' style='font-size: 12.941176470588pt;'>Tomorrow&#039;s War</a>
<a href='https://rockymountainnavy.wordpress.com/tag/traveller/' class='tag-link-84526 tag-link-position-70' title='91 topics' style='font-size: 22pt;'>Traveller</a>
<a href='https://rockymountainnavy.wordpress.com/tag/traveller-tech/' class='tag-link-43075676 tag-link-position-71' title='10 topics' style='font-size: 12.529411764706pt;'>Traveller Tech</a>
<a href='https://rockymountainnavy.wordpress.com/tag/wargames/' class='tag-link-64947 tag-link-position-72' title='7 topics' style='font-size: 11.088235294118pt;'>Wargames</a>
<a href='https://rockymountainnavy.wordpress.com/tag/wargame-wednesday/' class='tag-link-42852079 tag-link-position-73' title='44 topics' style='font-size: 18.808823529412pt;'>Wargame Wednesday</a>
<a href='https://rockymountainnavy.wordpress.com/tag/zhongli-quan/' class='tag-link-55865950 tag-link-position-74' title='4 topics' style='font-size: 9.0294117647059pt;'>Zhongli Quan</a>
<a href='https://rockymountainnavy.wordpress.com/tag/zozer-games/' class='tag-link-91578597 tag-link-position-75' title='4 topics' style='font-size: 9.0294117647059pt;'>Zozer Games</a></div></aside><aside id="search-2" class="widget widget_search"><h2 class="widget-title">Search Bravo Zulu</h2><form role="search" method="get" class="search-form" action="https://rockymountainnavy.wordpress.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="meta-2" class="widget widget_meta"><h2 class="widget-title">Administrivia</h2>			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://rockymountainnavy.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://rockymountainnavy.wordpress.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://rockymountainnavy.wordpress.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</aside><aside id="follow_button_widget-3" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://rockymountainnavy.wordpress.com" data-blog="https://rockymountainnavy.wordpress.com" data-lang="en" >Follow Bravo Zulu on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside></div><!-- #secondary -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		
		<div class="site-footer-bottom">
			<div class="inner">

				
				<div class="site-info">
					<a href="https://wordpress.com/?ref=footer_website">Create a free website or blog at WordPress.com.</a>
					
									</div><!-- .site-info -->

			</div><!-- .inner -->
		</div><!-- .site-footer-bottom -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
		<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
		<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201706y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-e3e13d26284f9dc4247a1d84a0c36030">
	</div>
	<div class="grofile-hash-map-1250622c0017e1619f9dcd34943be38b">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/rockymountainnavy.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/rockymountainnavy.wordpress.com\/wp-login.php?action=logout&_wpnonce=27e3263524","homeURL":"https:\/\/rockymountainnavy.wordpress.com\/","postID":"9103","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"841807","siteName":"Bravo Zulu","siteURL":"http:\/\/rockymountainnavy.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/franklin","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/rockymountainnavy.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Frockymountainnavy.wordpress.com%2F2017%2F02%2F09%2Frpgthursday-wonders-of-wondrous-menagerie-gypsy-knight-games-2017%2F","themeURL":"https:\/\/wordpress.com\/themes\/franklin\/","xhrURL":"https:\/\/rockymountainnavy.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"28651d0993","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"8f7ca40d98\" \/>","referer":"https:\/\/rockymountainnavy.wordpress.com\/2017\/02\/09\/rpgthursday-wonders-of-wondrous-menagerie-gypsy-knight-games-2017\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/rockymountainnavy.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Frockymountainnavy.wordpress.com%2F2017%2F02%2F09%2Frpgthursday-wonders-of-wondrous-menagerie-gypsy-knight-games-2017%2F","postID":"9103","shortlink":"http:\/\/wp.me\/p3wZx-2mP","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/rockymountainnavy.wordpress.com\/9103","statsLink":"https:\/\/wordpress.com\/stats\/post\/9103\/rockymountainnavy.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Franklin","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 203 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/rockymountainnavy.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Frockymountainnavy.wordpress.com%2F2017%2F02%2F09%2Frpgthursday-wonders-of-wondrous-menagerie-gypsy-knight-games-2017%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNkNFuwjAMRX9oxppoJ14mviWkLrhNnCxOyvb3c3moEA+ob1fxuUeO8Z7BJ6kkFSfFgRb2lH8Pk37g0yg2yKFdWRQDz6T406jRzckQqLzC9UbRkNwuOBYnc2BZ3WMTXzmJ7uTFLXx1a2NnQWfOYHmGMfmmMPL2DxYf2mAdw3yK0SxQKIe/Q+RdehOg+sK5wj2b4c2B3GBOuLiC0WmlYgnSQqXwusD29s7wuNNq2JLR5/j92Z36vuu+jv30D8PgpPo='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "rockymountainnavy.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'841807','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'841807','v':'wpcom','tz':'-4','user_id':'0','post':'9103','subd':'rockymountainnavy'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdT1UeVRla1NLdXYlUnJLd195UG5zUFp5T2RzdmE/LTBUMkl1NEF8Vm5GVksuM0Y2fF9fck4vTENnT25VcGpzZmRQLnU0YnhrUWdyTnpJJXc5cjRXSFB5RHNpd2FGcHcsYTg1a1VUSSY4Q0s9cWNqR01zQyYrZS9hb0E4dzFTN3ZlL0R6MDZ8YjN6b1hCUWR8aTR2cml8WGhdOWFmMENaTmNkU0Qybm5oeCUrZEN4T0FRMzJZJkF4VTFMRHJGYnBQR1J3Wl9BQi9xPy1yL25pJSZHOC8wLz05NzcwLENEK3x2NEtGeDFvPS52YVRseStXdCVbTG5VcTRxb1l2NEZ3WmxxREljYXZCV1d3VGNdd0ErU1ImT1hqLmVlcH45YXJPVQ=='}]);
_stq.push([ 'clickTrackerInit', '841807', '9103' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>